Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Vegastrike unter Suse 9.0 installieren?

Alles rund um Büroanwendungen, Bildungsprogramme und Spiele unter Linux

Moderator: Moderatoren

spunti

NICHT lösen

Beitrag von spunti »

Ich hatte mich abschließend noch mal direkt mit den Entwicklern im Vegastrike-Forum herumgeschlagen. Wir konnten das Problem NICHT lösen.
Ich warte jetzt auf Suse9.1 und werde die dann noch mal versuchen die Programmierer zu nerven. Im Moment muß ich davon ausgehen, daß niemand mit Suse 9 Vegastrike spielen kann. Vielleicht verbreitet sich das Suse ja nach dem Kauf durch Novell schneller und dann gibts mehr Leute, die das betrifft.

bis dann
spunti
Antworten