Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Nach Update auf 9.1 zwar Internet, aber kein Windowsnetzwerk

Alles rund um das Internet, Internet-Anwendungen (E-Mail, Surfen, Cloud usw.) und das Einrichten von Netzwerken einschl. VPN unter Linux

Moderator: Moderatoren

Antworten
lippi2k
Newbie
Newbie
Beiträge: 2
Registriert: 6. Mai 2004, 20:17

Nach Update auf 9.1 zwar Internet, aber kein Windowsnetzwerk

Beitrag von lippi2k »

Nach Update auf 9.1 zwar Internet, aber kein Windowsnetzwerk

Hallo Comunity,

ich vermute mal einen sehr simplen Fehler gemacht zu haben, der mich aber durchaus Wurmt, da ich den Fehler nicht finde.

Folgende Problematik und Einstellungen:

Netzwerkkarte ordentlich eingebunden, feste IP zugewiesen!
als DNS-Server einmal der der Telekom und einmal der Router eingetragen.

Ich komme mit dieser Einstellung ins Internet, aber bei dem Versuch sich das Wndowsnetzwerk anzeigen zu lassen meldet kde folgenden Fehler:
Unbekante Fehlerbedingung in stat: Das Netzwerk ist nicht erreichbar...
kurios oder?
Hatte unter 9.0 aber genau die gleichen Einstellungen, mit ausnahme von local, was ja jetzt durch site ersetz wurde.
Ist das ein bekanntes Problem oder habe ich etwas grundsätzlich falsch gemacht?

Vielen Dank lippi
lippi2k
Newbie
Newbie
Beiträge: 2
Registriert: 6. Mai 2004, 20:17

Beitrag von lippi2k »

http://www.linux-club.de/viewtopic.php? ... highlight=
hmm, hatte zwar zuvor auch schon gesucht, aber jetzt scheine ich eine Lösung zu meinem Problem gefunden zu haben. (siehe Link oben) Vielen Dank an dieser Stelle.
Aber warum ich jetzt mit Linux plötzlich nicht mehr in der gleichen Arbeitsgruppe, wie mit Windows sein darf, weiß niemand oder? ;)
Antworten