Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Hilfe bringt fehler bei SWAT

Alles rund um die verschiedenen Konsolen und shells sowie die Programmierung unter Linux

Moderator: Moderatoren

Antworten
BlackHawk3000
Newbie
Newbie
Beiträge: 11
Registriert: 15. Mär 2005, 20:59

Hilfe bringt fehler bei SWAT

Beitrag von BlackHawk3000 »

Hallo,

ich bin am einrichten von SWAT als ich es mit Runtime aktivieren wollte bringt er diese Fehlermeldung. :roll:

/etc/init.d/xinetd start gab 7 (Programm wird nicht ausgeführt) zurück:

Starting INET services. (xinetd)....failed
Kann mir da jemand da helfen wie ich SWAT richtig einrichte oder diesen Fehler behebe.

Gruß
Tobias
cybermailer

Re: Hilfe bringt fehler bei SWAT

Beitrag von cybermailer »

Dein xinetd macht Probleme. Das hat mit Swat erstmal nichts zu tun.
BlackHawk3000
Newbie
Newbie
Beiträge: 11
Registriert: 15. Mär 2005, 20:59

Beitrag von BlackHawk3000 »

Ja aber wie behebe ich dann dieses Problem ??
BlackHawk3000
Newbie
Newbie
Beiträge: 11
Registriert: 15. Mär 2005, 20:59

Beitrag von BlackHawk3000 »

Wie bringe ich dann xinetd zum laufen das ich swat nutzen kann ??

Bitte dringende antwort.

Gruß
Tobias
cybermailer

Beitrag von cybermailer »

Was für eine Distri setzt du ein? Ich frage, weil ich diese Probleme von Suse eigentlich nicht kenne.
BlackHawk3000
Newbie
Newbie
Beiträge: 11
Registriert: 15. Mär 2005, 20:59

Beitrag von BlackHawk3000 »

Doch das ist SUSE 9.2 Prof
Antworten