Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

suse 9.0 installiert, Problem mit Anmeldung

Alles rund um die verschiedenen Konsolen und shells sowie die Programmierung unter Linux

Moderator: Moderatoren

Antworten
Benutzeravatar
erwin12345
Member
Member
Beiträge: 220
Registriert: 3. Jan 2005, 09:07
Wohnort: Schwarzwald-Baar

suse 9.0 installiert, Problem mit Anmeldung

Beitrag von erwin12345 »

moin,

Kollege Zimmermann hat Suse 9.0 installiert. Ging so weit glatt.

Autologin mit Benutzer geht auch. Wechselt man dann den Benutzer (egal ob root oder ein normaler Benutzer) kann man im Feld Passwort nichts eingeben ?????
Bei allen anderen editierbaren Feldern sind Eingabe möglich.

Habt Ihr Ideen ??
OldKid
Hacker
Hacker
Beiträge: 448
Registriert: 2. Aug 2004, 19:37
Wohnort: Sauerland
Kontaktdaten:

Beitrag von OldKid »

mmmh du meinst bestimmt das im Passwordfeld keine ***** erscheinen !! gib doch mal trotzdem das passwort ein und melde dich an !!! sollte klappen !!
“Regression testing? What's that? If it compiles, it is good, if it boots up it is perfect.”Linus Torvalds
AMD64 X2 4200+ - 4GB RAM - 1,2 TB Disk - GeForce 8400 GS - 2.6.38-ck
Creative Commons Lizenz
Benutzeravatar
erwin12345
Member
Member
Beiträge: 220
Registriert: 3. Jan 2005, 09:07
Wohnort: Schwarzwald-Baar

Beitrag von erwin12345 »

moin,

erstmal danke für die info. ja es erscheinen keine ************

konnte es aber noch nicht probieren, da ich bisher nicht mehr beim kollegen zimmermann war.

vielen dank
Benutzeravatar
erwin12345
Member
Member
Beiträge: 220
Registriert: 3. Jan 2005, 09:07
Wohnort: Schwarzwald-Baar

Beitrag von erwin12345 »

moin,

erstmal danke für die info. ja es erscheinen keine ************

konnte es aber noch nicht probieren, da ich bisher nicht mehr beim kollegen zimmermann war.

vielen dank
Antworten