Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Probleme mit dem Bootsound

Alles rund um die möglichen Desktopumgebungen wie KDE, Gnome, XFCE usw. die es unter Linux gibt

Moderator: Moderatoren

Antworten
Freeze_Rider
Newbie
Newbie
Beiträge: 21
Registriert: 26. Feb 2004, 21:09
Wohnort: NRW
Kontaktdaten:

Probleme mit dem Bootsound

Beitrag von Freeze_Rider »

Hallo liebe Linux-Club-Gemeinde,

ich wende mich an euch mit einem kleinen Problemchen.
Ich hoffe dat is der richtige bereich des Forums.

Alle wollen Sound haben, ich möcht ihn weg haben ^^
Und zwar nur den Sound wenn Suse startet oder herunterfährt.
Dann dudelt hier so ne ellenlange Melodie runter.
Aber ich find und find die Einstellung nich und ich such mich jetzt seit ner Woche
dumm und dusselig im Internet auf Google und so weiter.

Kann mir jemand sagen wo ich die entsprechenden Einstellungen finde?

BS:Linux 2.6.31.8-0.1-desktop i686
System: openSUSE 11.2 (i586)
KDE: 4.3.1 (KDE 4.3.1) "release 6"


Falls es diese Info hier im Board schon gibt und ich nur zu doof bin die zu finden,
dann dürft ihr mich steinigen :schockiert: :p

Schonmal danke für eure hilfe :-)
Bisher konnt ich mich immer auf alle hier verlassen :-)
Benutzeravatar
lOtz1009
Moderator
Moderator
Beiträge: 7177
Registriert: 23. Jan 2008, 09:51
Wohnort: Sulzbach/Ts.
Kontaktdaten:

Re: Probleme mit dem Bootsound

Beitrag von lOtz1009 »

vi is an editor with two modes: one which destroys your input and the other which beeps at you.
Für meine Beiträge gilt:
Bild
Freeze_Rider
Newbie
Newbie
Beiträge: 21
Registriert: 26. Feb 2004, 21:09
Wohnort: NRW
Kontaktdaten:

Re: Probleme mit dem Bootsound

Beitrag von Freeze_Rider »

danke :-)

*beule hab*
Antworten