Konquerer kann kein https mehr

Alles rund um die möglichen Desktopumgebungen wie KDE, Gnome, XFCE usw. die es unter Linux gibt

Moderator: Moderatoren

Antworten
Benutzeravatar
Frankie777
Advanced Hacker
Advanced Hacker
Beiträge: 916
Registriert: 30. Apr 2005, 23:22

Konquerer kann kein https mehr

Beitrag von Frankie777 » 18. Apr 2006, 14:18

Hi,

beim letzten Update auf KDE 3.5.2 von 3.5.1 wurde irgendwie httpS zerstört.

Konquerer meldet nur noch:

Der Prozess für das
Protokoll https://www.pair.com
wurde unerwartet beendet.

Ebenso geht der Versand von emails über kMail bei Benutzung von SSL nicht mehr?

Wie kann man das am besten debuggen??

Werbung:
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste