Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Fehler beim öffnen von Ordnern!

Alles rund um die möglichen Desktopumgebungen wie KDE, Gnome, XFCE usw. die es unter Linux gibt

Moderator: Moderatoren

Antworten
Benutzeravatar
SeriousK
Member
Member
Beiträge: 187
Registriert: 3. Aug 2005, 17:48

Fehler beim öffnen von Ordnern!

Beitrag von SeriousK » 31. Dez 2005, 17:58

Hi,

wenn ich einen Ordner öffne kommt immer:

Bild

hat da wer nen lösung......?
Bild

Werbung:
Benutzeravatar
konqui
Hacker
Hacker
Beiträge: 273
Registriert: 13. Okt 2005, 11:14
Wohnort: Frankfurt/M.

Beitrag von konqui » 31. Dez 2005, 18:28

http://www.linux-club.de/viewtopic.php?t=46737

haettest du auch selber finden koennen :wink:

Benutzeravatar
oddikurt
Hacker
Hacker
Beiträge: 597
Registriert: 8. Mai 2005, 01:39
Wohnort: BW i.d.N.v. Pforzheim

Beitrag von oddikurt » 31. Dez 2005, 18:29

Schau einmal im KDE Konrollzentrum bei KDE -Komponenten -> Dateizuordnungen -> inode -> System Directory, ob da der Konqueror auf der Liste oben steht. bzw. schau die Einstellungen an.
gruss Roger >>>Linuxer #389900<<<
Manage Your Packages, or They Will Manage You

© 2000 Red Hat, Inc.
Edward C. Bailey: Taking the RPM Package Manager to the Limit

Benutzeravatar
SeriousK
Member
Member
Beiträge: 187
Registriert: 3. Aug 2005, 17:48

Beitrag von SeriousK » 31. Dez 2005, 18:55

oddikurt hat geschrieben:Schau einmal im KDE Konrollzentrum bei KDE -Komponenten -> Dateizuordnungen -> inode -> System Directory, ob da der Konqueror auf der Liste oben steht. bzw. schau die Einstellungen an.
jop der Konqueror ist drinne!

edit:

habs hiermit hinbekommen:
im Kontrollzentrum --> KDE-Komponenten --> Dateizuordnungen einen Application mit dem Namen octet-stream angelegt.
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste