Knode Fehlermeldung

Alles rund um die möglichen Desktopumgebungen wie KDE, Gnome, XFCE usw. die es unter Linux gibt

Moderator: Moderatoren

Antworten
El
Member
Member
Beiträge: 66
Registriert: 6. Nov 2005, 16:45

Knode Fehlermeldung

Beitrag von El » 12. Dez 2005, 08:42

was habe ich falsch gemacht?
Knode funktioniert, nur beim absenden eines Artikels bekomme ich die Fehlermeldung:

441 Ungültige Domain in from header zeile

Werbung:
Benutzeravatar
DemoFreak
Member
Member
Beiträge: 92
Registriert: 29. Feb 2004, 16:03
Kontaktdaten:

Beitrag von DemoFreak » 12. Dez 2005, 11:20

Du hast im From-Header eine ungültige Domain angegeben. :-D
"Das Licht am Ende des Tunnels ist ein entgegenkommender Zug."

Bild

El
Member
Member
Beiträge: 66
Registriert: 6. Nov 2005, 16:45

Beitrag von El » 12. Dez 2005, 11:49

schön wär's ja, aber die domain stimmt.

Benutzeravatar
DemoFreak
Member
Member
Beiträge: 92
Registriert: 29. Feb 2004, 16:03
Kontaktdaten:

Beitrag von DemoFreak » 12. Dez 2005, 20:27

Wie lautet der Eintrag denn?
"Das Licht am Ende des Tunnels ist ein entgegenkommender Zug."

Bild

El
Member
Member
Beiträge: 66
Registriert: 6. Nov 2005, 16:45

Beitrag von El » 13. Dez 2005, 16:21

ich habe news.t-online.de und meine entsprechende mail adresse eingegeben.

Benutzeravatar
DemoFreak
Member
Member
Beiträge: 92
Registriert: 29. Feb 2004, 16:03
Kontaktdaten:

Beitrag von DemoFreak » 14. Dez 2005, 00:39

Hm. Solange Du da nicht irgendwelche Sonderzeichen reingemacht hast, hab ich auch keine weitere Idee. Ist eh nur ein Rumgestochere im Nebel, die Fehlermeldung ist einfach zu schwammig.
"Das Licht am Ende des Tunnels ist ein entgegenkommender Zug."

Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste