Menüeinträge verschwinden sobald aktiv?!?!

Alles rund um die möglichen Desktopumgebungen wie KDE, Gnome, XFCE usw. die es unter Linux gibt

Moderator: Moderatoren

Antworten
gozinbulx
Newbie
Newbie
Beiträge: 4
Registriert: 5. Mai 2005, 18:14
Wohnort: Berlin

Menüeinträge verschwinden sobald aktiv?!?!

Beitrag von gozinbulx » 23. Aug 2005, 19:40

9.3 professional
kde 3.4.0 level b

wenn ich z.b. in open office (2.0-pre) per maus oder tastatur auf einen menüeintrag zeige (also noch nicht klicke) verschwindet die schrift (das icon nicht).

das betrifft nur manche anwendungen zb. nvu, eclipse

nicht betroffen sind firefox, konqueror, ...

wie kann ich das beheben?

Werbung:
Benutzeravatar
oddikurt
Hacker
Hacker
Beiträge: 597
Registriert: 8. Mai 2005, 01:39
Wohnort: BW i.d.N.v. Pforzheim

Beitrag von oddikurt » 24. Aug 2005, 02:38

Hi gozinbulx,

das einzige was mir einfällt, ausser Grafikkarten(treiber)fehler und so Zeug wäre: Die Farbe der Menüeinträge im "Over" Zustand ist die gleiche wie die hervorhebungsfarbe des Auswahlbalkens. Hast du an den Farbeinstellungen gedreht?!
gruss Roger >>>Linuxer #389900<<<
Manage Your Packages, or They Will Manage You

© 2000 Red Hat, Inc.
Edward C. Bailey: Taking the RPM Package Manager to the Limit

gozinbulx
Newbie
Newbie
Beiträge: 4
Registriert: 5. Mai 2005, 18:14
Wohnort: Berlin

Beitrag von gozinbulx » 24. Aug 2005, 09:15

ja, ich hatte an den farbeinstellungen gedreht und zurücksetzen auf die voreinstellungen hat das problem behoben!

leider weiss ich nicht, welche einstellung es war und auch nicht, warum das nicht alle programme betroffen hat.

vielen dank!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste