XFCE über apt

Alles rund um die möglichen Desktopumgebungen wie KDE, Gnome, XFCE usw. die es unter Linux gibt

Moderator: Moderatoren

Antworten
neandertaler
Newbie
Newbie
Beiträge: 1
Registriert: 7. Feb 2005, 19:59

XFCE über apt

Beitrag von neandertaler » 8. Feb 2005, 17:02

Hallo,

ich wollte heute xfce mittels apt installieren. Leider bekam ich bei einigen Modulen die Fehlermeldung:

xfce4-desktop:
Benötigt: libxfce4mcs-client.so.1
Benötigt: libxfce4mcs-manager.so.1
Benötigt: libxfcegui4.so.1

Da alle anderen Abhängigkeiten aufgelöst werden kann ich mir das nciht erklären.

Was tun?

Werbung:
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast