Seite 1 von 1

VMWare 6 unter suse 10.2??

Verfasst: 11. Sep 2007, 20:57
von Kolynos
Geht das ohne probleme? Habe schon ein wenig über Fehlermeldungen während der Installation gelesen.

Hat es schon jemand probiert?

Verfasst: 11. Sep 2007, 22:07
von Zyrus
VMware 6 Workstation (Trialversion) geht super unter 10.2. Installation verlief problemlos. VMware selber läuft auch ohne Probleme, selbst 3D-Beschleunigung für WinXP als Gast geht.

Verfasst: 12. Sep 2007, 21:50
von Kolynos
Habe das eben mal probiert. Er konnte die installation nicht abschließen weil ihm ein paar dateien fehlten. War das bei dir auch so?

Verfasst: 13. Sep 2007, 00:08
von stefan.becker
Nein.

Verfasst: 13. Sep 2007, 18:39
von Kolynos
welche version hast du installiert? Workstation? Irgendwie blick ich da nicht durch, es gibt so viele unterschiedliche produkte.

Verfasst: 13. Sep 2007, 21:56
von Martin Breidenbach
Kolynos hat geschrieben:Er konnte die installation nicht abschließen weil ihm ein paar dateien fehlten.
Details ?

Vermutlich wäre die Installation von Kernelquellen + Entwicklertools ratsam.

Ich hab auf der Kiste mit VMware noch Suse 10.1 und VMware WS 5.53

Verfasst: 15. Sep 2007, 16:24
von Kolynos
Bin mir nicht mehr sicher welche meldung kam. Es waren irgendwelche Kernel dateien. Welche version habt ihr verwendet? Gibt es eingentlich eine komplett kostenlose version? Ich hatte mir die demo von der Seite geladen.

Verfasst: 15. Sep 2007, 17:36
von stefan.becker
Lies bitte mal die Homepage, dann wirst du die kostenlosen Versionen sicherlich erkennen.

Bei deinen mageren Angaben ist Hilfe so gut wie unmöglich.

Verfasst: 16. Sep 2007, 10:44
von Kolynos
Ok, da war ich wohl ein wenig voreilig. Habe es jetzt erneut runtergeladen und es funktioniert. Ich hatte die andere version von einer Homepage auf die ich zufällig gestoßen bin. Danke euch.