Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Internet-Installation: zu wenig RAM --> Swap-Datei erstel

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

puls200
Newbie
Newbie
Beiträge: 27
Registriert: 9. Aug 2007, 18:22

Beitrag von puls200 » 9. Aug 2007, 23:30

Das ist doch das Einzige, was ich will... Hilfe... aber seit 2h bekomme ich keine.

An der Xorg.conf (Ubuntu) habe ich ja 2h rumgefummelt. Ich habe Alles getan, was mir gesagt wurde, aber es hat nicht hingehauen. Daher hatte ich verständlicherweise die Faxen dicke... Und jetzt habe ich wieder seit 2h ein Problem mit dem Internet unter SuSe.

Wenn das läuft, verspreche ich auch nie wieder zu nerven.

Leider kann ich keine näheren Infos zu dem Netzwerk-Problem geben. Zudem habe ich auch schon ein anderen Thread aufgemacht, der aber bisher auch unbeantwortet bleibt.

Werbung:
b3ll3roph0n
Moderator
Moderator
Beiträge: 3669
Registriert: 4. Dez 2005, 13:17
Kontaktdaten:

Beitrag von b3ll3roph0n » 9. Aug 2007, 23:36

puls200 hat geschrieben:Das ist doch das Einzige, was ich will... Hilfe... aber seit 2h bekomme ich keine.
Hallo?
Hör bitte umgehend auf zu drängeln! :evil:

Das ist ein Forum mit ausschließlich freiwilligen Mitarbeitern - keine kostenlose Supporthotline bei der du ein Recht auf sofortige Antworten hast.

Du wirst dir also warten nehmen müssen, bis einer der Helfer die Zeit/Motivation findet dir zu antworten.

Und btw: Meine Motivation z.B. steigt bei dieser Drängelei nicht unbedingt ...
Gruß b3ll3roph0n
--
Denken hilft!

Ich beantworte keine Support-Anfragen per PN.
Für alle meine Beiträge gelten, außer bei Zitaten, die Creative Commons.

Rain_Maker

Beitrag von Rain_Maker » 9. Aug 2007, 23:41

b3ll3roph0n hat geschrieben:Du wirst dir also warten nehmen müssen, bis einer der Helfer die Zeit/Motivation findet dir zu antworten.
Und bis es so weit ist, kannst Du Dir ja die Zeit mit Lesen vertreiben, z.B. das hier:

http://www.linux-club.de/faq/Netzwerk

Greetz,

RM

puls200
Newbie
Newbie
Beiträge: 27
Registriert: 9. Aug 2007, 18:22

Beitrag von puls200 » 9. Aug 2007, 23:48

Ok! Sorry und Danke!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste