Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Virtual Box Suse 10.2

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
Benutzeravatar
tommy tulpe
Hacker
Hacker
Beiträge: 355
Registriert: 28. Mär 2006, 16:28

Virtual Box Suse 10.2

Beitrag von tommy tulpe » 31. Mai 2007, 09:24

Hallo allerseits!

Habe Virtual Box 1.3.8 erfolgreich installiert und eine virtuelle WinXP Maschine angelegt und konfiguriert. Wenn ich diese aber starten will kommt im Fenster: Fatal Error. No bootable medium found . System halted.
Was sagt mir das?

[Mod Edit: Threadtitel Tippfehler korrigiert... sorry aber mit Virtualbox habe ich keine Erfahrung]
Kernel 2.6.34.7-0.3-desktop x86_64, openSUSE 11.3 (x86_64), KDE: 4.4.4 (KDE 4.4.4) "release 3", Grafikkarte nVidia GeForce 8200, 3D-Treiber: NVIDIA 256.53, AMD Phenom(tm) 9650 Quad-Core Processor 1150,00 MHz, RAM 8 GB, Swap 2GB

Werbung:
stefan.becker
Advanced Hacker
Advanced Hacker
Beiträge: 1140
Registriert: 12. Mär 2006, 17:23

Beitrag von stefan.becker » 31. Mai 2007, 18:47

Das du einen Fehler gemacht hast.

Welchen?

Keine Ahnung. Mehr Infos sind erforderlich.

Wie weit kam die Installation? Fehlermeldungen? Bootreihenfolge eingestellt?

Benutzeravatar
tommy tulpe
Hacker
Hacker
Beiträge: 355
Registriert: 28. Mär 2006, 16:28

Virual Box Suse 10.2 [gelöst]

Beitrag von tommy tulpe » 1. Jun 2007, 08:20

Sorry! Leider Anfängerfehler gemacht . Die Bootreihenfolge stimmte nicht und deshalb ließ sich WinXP Installation nicht starten....
Alles Weitere wird man nun sehen.
Kernel 2.6.34.7-0.3-desktop x86_64, openSUSE 11.3 (x86_64), KDE: 4.4.4 (KDE 4.4.4) "release 3", Grafikkarte nVidia GeForce 8200, 3D-Treiber: NVIDIA 256.53, AMD Phenom(tm) 9650 Quad-Core Processor 1150,00 MHz, RAM 8 GB, Swap 2GB

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast