Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

[gelöst] Bootsplash-invalid file format

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
Benutzeravatar
Asparagus
Newbie
Newbie
Beiträge: 19
Registriert: 22. Mär 2007, 19:00
Wohnort: Erfurt
Kontaktdaten:

[gelöst] Bootsplash-invalid file format

Beitrag von Asparagus » 3. Mai 2007, 23:45

Hallo Forumaner,

bei meiner suse 10.2 wird beim booten von Grub nicht mehr der bootsplash angezeigt: ich bekomme immer die Meldung

"/boot/message invalid file format"

Das ist ein CPIO-Archiv, ohne dass ich was dran geändert hätte.

Wer kann helfen, nachdem Stunden in Google keine Lösung brachten?

thx+mfg

Guido
Zuletzt geändert von Asparagus am 8. Mai 2007, 10:24, insgesamt 1-mal geändert.

Werbung:

Benutzeravatar
Asparagus
Newbie
Newbie
Beiträge: 19
Registriert: 22. Mär 2007, 19:00
Wohnort: Erfurt
Kontaktdaten:

Beitrag von Asparagus » 8. Mai 2007, 10:11

Danke, das war's !

Blöderweise hab ich das beim Suchen nicht gefunden...*schäm*
Seite nicht vergoogelt?

thx und LG

Guido

Benutzeravatar
whois
Administrator
Administrator
Beiträge: 16599
Registriert: 11. Okt 2004, 08:50
Wohnort: Aachen
Kontaktdaten:

Beitrag von whois » 8. Mai 2007, 13:08

Asparagus hat geschrieben: Seite nicht vergoogelt?
Doch,wohl eher schlecht gesucht. :wink:

GOOGLE

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast