Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

php & ibm_db2

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
stageforce
Newbie
Newbie
Beiträge: 2
Registriert: 7. Apr 2007, 18:01

php & ibm_db2

Beitrag von stageforce » 7. Apr 2007, 21:37

Problem beim installiren von PECL ibm_DB2 extention für PHP.
Habe schon ZEND installiert.
Bei ./buildconf --force bekeomme ich immer eine Fehler zur autoconfig 2.5*
autoconfig 2.13 kann ich unter suse 9.3 nicht installieren.
Was soll ich tun ?

Danke für die Hilfe.

Werbung:
Benutzeravatar
whois
Administrator
Administrator
Beiträge: 16603
Registriert: 11. Okt 2004, 08:50
Wohnort: Aachen
Kontaktdaten:

Beitrag von whois » 8. Apr 2007, 09:44

Hi

Welche Version hast du 1.6.0 oder 1.5.1 ?

Stell mal die Fehlermeldung hier rein.

cu

stageforce
Newbie
Newbie
Beiträge: 2
Registriert: 7. Apr 2007, 18:01

Beitrag von stageforce » 9. Apr 2007, 20:02

whois hat geschrieben:Hi

Welche Version hast du 1.6.0 oder 1.5.1 ?

Stell mal die Fehlermeldung hier rein.

cu
Hallo, danke für die Nachfrage.
Habe es heute zum laufen gebracht.

Gert

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste