Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Probleme bei Installation von Kdat QT-1.30 fehlt

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
Silversurfer28
Newbie
Newbie
Beiträge: 1
Registriert: 20. Feb 2007, 09:48

Probleme bei Installation von Kdat QT-1.30 fehlt

Beitrag von Silversurfer28 » 20. Feb 2007, 10:05

Hallo Leute,

ich bin absoluter Linux Neuling und möchte gern das Programm KDat auf meinem Rechner (Suse Linux Version 9) installieren um Backups auf ein VXA Band zu sichern. Beim Auführen des Befehls ./configure erscheint eine Error Meldung mit dem Hinweis QT-1.30 zu installieren. Also wollte ich über Yast das Programm QT-1.30 nachinstallieren, wobei meine Suse Version 9.0 wohl nur die Version QT-2 und und QT-3 beeinhaltet. Wähle ich die Versionen aus, so kommt ein Hinweis, das die Bibliothek liblcms.so fehlt, und es so zu inkompatibilitäten kommen kann.
Was habe ich vergessen zu installieren ???
Soll ich doch erst die QT-1.30 installieren und wenn ja woher bekomm ich diese?
Kennt vielleicht jemand noch eine gute Sicherungssoftware für VXA Tapes über GUI.
Sorry für die blöden Fragen, aber ich bin absoluter Neuling. Danke für Eure hilfe.

Werbung:
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast