Seite 1 von 1

Fragen zu HoTow: openSuSE automatisch herunterfahren

Verfasst: 31. Dez 2006, 13:31
von obec
Hi,

hier könnt ihr eure Fragen zum HoTow: openSuSE automatisch herunterfahren stellen.

Gruß und ein Gutes neues Jahr

obec

Verfasst: 31. Dez 2006, 14:32
von carsten
Übertrags doch ins Wiki, da gehts nicht verloren.

und in der einen Codezeile würd ich das Thx rausnehmen. Nicht, daß das jemand mit eintippelt...

Verfasst: 31. Dez 2006, 14:46
von obec
Hi,

darf ich das überhaupt ? Ich denke, dass dürfen nur die Admins und Mods.

Gruß

obec

Verfasst: 31. Dez 2006, 15:08
von Griffin
Du darfst! :wink:
Jeder, der ein gutes Howto auf der Pfanne hat, ist herzlich eingeladen, dieses in unser Wiki zu stellen.
Jeder, der sinnvolle Ergänzungen zu bestehenden Howtos hat, ist ebenso eingeladen, diese an den vorhandenen Wiki-Artikeln vorzunehmen.

Es ist ein Wiki! Jeder darf und soll sich dort beteiligen und einbringen. :wink: :D

Verfasst: 31. Dez 2006, 15:39
von obec
Hi,

also in HTML bin ich ganz gut. Aber des im Wiki ist irgendwie a weng anders. Wie macht man Codes, e.t.c ?
Weil die Attribute ausm LC da gehen nicht.

Gruß

obec

Verfasst: 31. Dez 2006, 15:54
von Griffin
Aller Anfang ist schwer.
Schau dich hier mal um:
http://meta.wikimedia.org/wiki/Hilfe:Handbuch
http://www.linux-club.de/faq/LinuxClub:Hilfe
http://www.linux-club.de/faq/LinuxClub: ... en_Artikel

Außerdem kannst du dir das Artikelgrundgerüst zwanglos bei anderen Artikeln zusammenklauen. Einfach oben "bearbeiten" anklicken und schauen, wie es der dortige Autor gelöst hat.

Ein Leerzeichen am Zeilenanfang ist z.B. für kleine Codezeilen prima geeignet. Wie das aussieht, kannst du ja einfach mal ausprobieren. :wink:

Versuch es einfach. Es ist noch kein Meister vom Himmel gefallen und wir haben anfangs auch viel Bockmist im Wiki gebaut. Es wird dich schon keiner beißen. Wenn irgendwas nicht klappen sollte, kannst du ja auch noch nachfragen.

Verfasst: 25. Mär 2007, 10:56
von tx
Hoffentlich bin ich im richtigen Thread.... :?
Ich nutze Suse 10.1 und habe auch das Problem, dass nach
Code:
The System halted immediately
fast nichts mehr passiert. Fast heißt: Man hört ein Klicken, aber der PC geht nicht aus.
Ich habe alle empfohlenen Änderungen probiert, nix hilft.
Unter Win98 und Xubuntu ist das kein Problem, da schaltet der PC ab. Wenn mir jemand sagt, wo ich die entsprechende Befehlskette bei Xubuntu finde, poste ich sie gerne ...
:oops:

edit: Habe das Problem durch ein Kernel-Update gelöst.