Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

[CEDEGA] installiert nicht

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
Fishbone
Newbie
Newbie
Beiträge: 34
Registriert: 3. Sep 2006, 15:02
Kontaktdaten:

[CEDEGA] installiert nicht

Beitrag von Fishbone » 3. Okt 2006, 20:05

hey,

ich habe mir jetzt cedega geholt...woltt auch installieren, leider geht das nich...das spiel-setup wird erkannt und der spiel-cut (in der linken spalte) wird erstellt..mehr aber nich...Habe es schon mit Cs 1.6 und CoD probiert...beider ging nich.


Kann mir jemand helfen ??

Thx

PS: Hat das vll. etwas damit zu tun das bei mir opengl nich aktiv is ?...denn beim cedega-einrichtigen war alles unterstützt/aktiv bis auf opengl

Werbung:
KaffeeSahne xD
Newbie
Newbie
Beiträge: 12
Registriert: 1. Sep 2006, 16:07
Wohnort: Rheine
Kontaktdaten:

Beitrag von KaffeeSahne xD » 4. Okt 2006, 21:28

Das Problem besteht bei mir auch...
Ich weiß nicht wie man es löst wäre cool wenn noch eine Antwort folgt...
Vertraue nur dir selbst.... oder Linux

INA_Medick
Member
Member
Beiträge: 188
Registriert: 8. Jan 2006, 21:27

Beitrag von INA_Medick » 4. Okt 2006, 21:33

> Hat das vll. etwas damit zu tun das bei mir opengl nich aktiv is
Wie willst du denn 3D-Spiele ohne 3D-Beschleunigung spielen?
Nicht durch Zorn, sondern durch Lachen tötet man.
OpenSUSE 10.2 - KDE 3.5.5

Fishbone
Newbie
Newbie
Beiträge: 34
Registriert: 3. Sep 2006, 15:02
Kontaktdaten:

Beitrag von Fishbone » 4. Okt 2006, 21:57

k..hoffe daran liegts....weil hab treiber geuptated...

werds testen

Fishbone
Newbie
Newbie
Beiträge: 34
Registriert: 3. Sep 2006, 15:02
Kontaktdaten:

Beitrag von Fishbone » 4. Okt 2006, 22:19

ssso..open gl funzt jetzt...bekomm aber auch nix neues...immernoch das gleiche

Antworten