Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Wine 0.9.21 Problem

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
Benutzeravatar
Coolzero
Advanced Hacker
Advanced Hacker
Beiträge: 1103
Registriert: 7. Mär 2004, 14:45

Wine 0.9.21 Problem

Beitrag von Coolzero » 18. Sep 2006, 20:52

Hallo, ich habe wine 0.9.21 als rpm instaliert und bekomme nun nur noch die Fehlermeldung:

wine
bash: /usr/local/bin/wine: Datei oder Verzeichnis nicht gefunden

Warum sucht er da, und warum ist die Datei nicht da?
Was kann ich machen?

Danke
i7 6700k,16GB Ram, 500GB SSD, MSI970 4GB,Win10 64,OpSuTumbl
Dell E6420 OpSu42.3 64, Win10 64
i3-2120T WinServer2016, 20TB
Pent G3420 WinSer2012 20TB
FB6590 6.83 Freetz
Cubietr Debian Stretch. Oscam,Fhem
Vu+Uno,Ultimo OpenATV6.1

Werbung:
INA_Medick
Member
Member
Beiträge: 188
Registriert: 8. Jan 2006, 21:27

Beitrag von INA_Medick » 19. Sep 2006, 01:01

Welches RPM-Paket hast du denn genommen?
Für SUSE Linux 10.0 bräuchtest du dieses; für 10.1 jenes.
Möglicherweise hast du einfach ein falsches Paket genommen.
Nicht durch Zorn, sondern durch Lachen tötet man.
OpenSUSE 10.2 - KDE 3.5.5

Benutzeravatar
Coolzero
Advanced Hacker
Advanced Hacker
Beiträge: 1103
Registriert: 7. Mär 2004, 14:45

re

Beitrag von Coolzero » 19. Sep 2006, 10:48

hallo, hab das für 10.0 von winehq genommen!
Das Problem hat sich nach einem Neustart des systems auch erledigt!

Aber danke für den tip
i7 6700k,16GB Ram, 500GB SSD, MSI970 4GB,Win10 64,OpSuTumbl
Dell E6420 OpSu42.3 64, Win10 64
i3-2120T WinServer2016, 20TB
Pent G3420 WinSer2012 20TB
FB6590 6.83 Freetz
Cubietr Debian Stretch. Oscam,Fhem
Vu+Uno,Ultimo OpenATV6.1

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste