Strg Alt F1 Problem

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
Benutzeravatar
4nd1k
Newbie
Newbie
Beiträge: 14
Registriert: 29. Mär 2004, 17:45
Wohnort: Ein Ort wos kein DSL gibt ; (
Kontaktdaten:

Strg Alt F1 Problem

Beitrag von 4nd1k » 8. Apr 2004, 20:15

Hi

Hab vor gut 2 Wochen einen neuen Kernel für mein SuSE Linux 9.0 kompiliert.
Mitlerweile hab ich alle Probleme behoben und alles zum Laufen gebracht...
Ich hab jetzt nur noch ein Problem:

Wenn ich auf Strg - Alt - F1 drücke (oder F2,F3,F4,F5,F6 und F9) also wenn eigentlich aus KDE die Textkonsole starten sollte kommt kein login wie mit meinem alten Kernel sondern nur ein schwarzer bildschirm und ganz links oben ein cursor ... aber kein Text oder so ... ich komm dann auch nicht mehr zurück zu KDE mit Strg-Alt-F7 und muss neu starten weil sonst nix mehr geht ... Aber wenn ich im KDE erst su und dann init 3 eingeb geht er ganz normal in init 3 und ich kann mich einloggen ... aber dann ist der X server ja beendet....

Und noch n zweites weniger großes problem ....
in der bootlog.msg steht ganz unten bei skipped services immer: splash ...
und ich kann auch nicht im silent modus sondern nur im native modus booten ...

Hoffe ihr könnt mir helfen.
:roll: :roll:
-/\/\- KNOWLEDGE IS POWER -/\/\-
SUSE Linux 9.0
2.6.4 Kernel
3.2.1 KDE

Das TCPA wird kommen und alle schwarzen Schafe werden sich auf die richtige Seite wenden.

Werbung:
Benutzeravatar
wenf
Hacker
Hacker
Beiträge: 422
Registriert: 8. Mär 2004, 11:23
Wohnort: ÖSI-Land
Kontaktdaten:

Beitrag von wenf » 8. Apr 2004, 21:43

boote doch mal ohne splash

verbose glaube ich heißt das beim SuSE Grub Menü

Benutzeravatar
4nd1k
Newbie
Newbie
Beiträge: 14
Registriert: 29. Mär 2004, 17:45
Wohnort: Ein Ort wos kein DSL gibt ; (
Kontaktdaten:

Beitrag von 4nd1k » 8. Apr 2004, 22:27

ich hab jetzt
-silent
-native
und
-verbose

probiert und immer kommt skiped services : splash
-/\/\- KNOWLEDGE IS POWER -/\/\-
SUSE Linux 9.0
2.6.4 Kernel
3.2.1 KDE

Das TCPA wird kommen und alle schwarzen Schafe werden sich auf die richtige Seite wenden.

Bonsai
Advanced Hacker
Advanced Hacker
Beiträge: 853
Registriert: 10. Mär 2004, 12:54
Wohnort: Rhein - Neckar

Beitrag von Bonsai » 9. Apr 2004, 04:06

hast Du mal

Code: Alles auswählen

init 3 
Sax2
ausprobiert? Vielleicht reicht das, um den X wieder so zum laufen zu bringen, daß die Konsolen wieder wollen.
Wer ein Problem erkannt hat und nichts dagegen unternimmt, ist ein Teil des Problems (Indianisches Sprichwort)

Benutzeravatar
4nd1k
Newbie
Newbie
Beiträge: 14
Registriert: 29. Mär 2004, 17:45
Wohnort: Ein Ort wos kein DSL gibt ; (
Kontaktdaten:

Beitrag von 4nd1k » 9. Apr 2004, 10:44

sax2 hab ich schon richtig konfiguriert ...
aber ich kann ja nochmal kucken.

:roll:
-/\/\- KNOWLEDGE IS POWER -/\/\-
SUSE Linux 9.0
2.6.4 Kernel
3.2.1 KDE

Das TCPA wird kommen und alle schwarzen Schafe werden sich auf die richtige Seite wenden.

Benutzeravatar
4nd1k
Newbie
Newbie
Beiträge: 14
Registriert: 29. Mär 2004, 17:45
Wohnort: Ein Ort wos kein DSL gibt ; (
Kontaktdaten:

Beitrag von 4nd1k » 9. Apr 2004, 11:25

So hab ich hab jetzt 3 mal Sax2 neu konfiguriert und 3 mal meine Nvidia Treiber neu kompiliert und installiert .... und es geht immer noch nichts
; (
-/\/\- KNOWLEDGE IS POWER -/\/\-
SUSE Linux 9.0
2.6.4 Kernel
3.2.1 KDE

Das TCPA wird kommen und alle schwarzen Schafe werden sich auf die richtige Seite wenden.

Benutzeravatar
4nd1k
Newbie
Newbie
Beiträge: 14
Registriert: 29. Mär 2004, 17:45
Wohnort: Ein Ort wos kein DSL gibt ; (
Kontaktdaten:

Beitrag von 4nd1k » 10. Apr 2004, 16:42

weiß sonst niemand was ?
-/\/\- KNOWLEDGE IS POWER -/\/\-
SUSE Linux 9.0
2.6.4 Kernel
3.2.1 KDE

Das TCPA wird kommen und alle schwarzen Schafe werden sich auf die richtige Seite wenden.

towo
Moderator
Moderator
Beiträge: 3704
Registriert: 15. Feb 2004, 16:42
Wohnort: Nimritz
Kontaktdaten:

Beitrag von towo » 10. Apr 2004, 18:11

vga=normal als Bootparameter und es geht wieder.
Signatur nach Diktat spazieren gegangen

Bild

Benutzeravatar
4nd1k
Newbie
Newbie
Beiträge: 14
Registriert: 29. Mär 2004, 17:45
Wohnort: Ein Ort wos kein DSL gibt ; (
Kontaktdaten:

Beitrag von 4nd1k » 10. Apr 2004, 21:42

bringt auch nichts ... : (
-/\/\- KNOWLEDGE IS POWER -/\/\-
SUSE Linux 9.0
2.6.4 Kernel
3.2.1 KDE

Das TCPA wird kommen und alle schwarzen Schafe werden sich auf die richtige Seite wenden.

towo
Moderator
Moderator
Beiträge: 3704
Registriert: 15. Feb 2004, 16:42
Wohnort: Nimritz
Kontaktdaten:

Beitrag von towo » 11. Apr 2004, 11:15

poste mal Deine

/etc/X11/XF86Config sowie Deine /boot/grub/menu.lst
Signatur nach Diktat spazieren gegangen

Bild

Benutzeravatar
4nd1k
Newbie
Newbie
Beiträge: 14
Registriert: 29. Mär 2004, 17:45
Wohnort: Ein Ort wos kein DSL gibt ; (
Kontaktdaten:

Beitrag von 4nd1k » 11. Apr 2004, 18:10

X86config

Code: Alles auswählen


# /.../
# SaX generated XFree86 config file
# Created on: 2004-04-09T11:20:55+0200.
#
# Version: 4.7
# Contact: Marcus Schaefer <sax@suse.de>, 2002
#
# Automatically generated by [ISaX] (4.7)
# PLEASE DO NOT EDIT THIS FILE!
#

Section "Files"
  FontPath     "/usr/X11R6/lib/X11/fonts/misc:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/local"
  FontPath     "/usr/X11R6/lib/X11/fonts/75dpi:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/100dpi:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/Type1"
  FontPath     "/usr/X11R6/lib/X11/fonts/URW"
  FontPath     "/usr/X11R6/lib/X11/fonts/Speedo"
  FontPath     "/usr/X11R6/lib/X11/fonts/PEX"
  FontPath     "/usr/X11R6/lib/X11/fonts/cyrillic"
  FontPath     "/usr/X11R6/lib/X11/fonts/latin2/misc:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/latin2/75dpi:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/latin2/100dpi:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/latin2/Type1"
  FontPath     "/usr/X11R6/lib/X11/fonts/latin7/75dpi:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/baekmuk:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/japanese:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/kwintv"
  FontPath     "/usr/X11R6/lib/X11/fonts/truetype"
  FontPath     "/usr/X11R6/lib/X11/fonts/uni:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/CID"
  FontPath     "/usr/X11R6/lib/X11/fonts/ucs/misc:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/ucs/75dpi:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/ucs/100dpi:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/hellas/misc:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/hellas/75dpi:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/hellas/100dpi:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/hellas/Type1"
  FontPath     "/usr/X11R6/lib/X11/fonts/misc/sgi:unscaled"
  FontPath     "/usr/X11R6/lib/X11/fonts/xtest"
  InputDevices "/dev/ttyS0"
  InputDevices "/dev/ttyS1"
  InputDevices "/dev/ttyS2"
  InputDevices "/dev/ttyS3"
  InputDevices "/dev/ttyS4"
  InputDevices "/dev/ttyS5"
  InputDevices "/dev/ttyS6"
  InputDevices "/dev/ttyS7"
  InputDevices "/dev/ttyS8"
  InputDevices "/dev/psaux"
  InputDevices "/dev/logibm"
  InputDevices "/dev/sunmouse"
  InputDevices "/dev/atibm"
  InputDevices "/dev/amigamouse"
  InputDevices "/dev/atarimouse"
  InputDevices "/dev/inportbm"
  InputDevices "/dev/gpmdata"
  InputDevices "/dev/mouse"
  InputDevices "/dev/usbmouse"
  InputDevices "/dev/adbmouse"
  InputDevices "/dev/input/mice"
  InputDevices "/dev/input/event0"
  InputDevices "/dev/pointer0"
  InputDevices "/dev/pointer1"
  InputDevices "/dev/pointer2"
  InputDevices "/dev/pointer3"
EndSection

Section "ServerFlags"
  Option       "AllowMouseOpenFail"
EndSection

Section "Module"
  Load         "dbe"
  Load         "type1"
  Load         "speedo"
  Load         "freetype"
  Load         "extmod"
  Load         "glx"
  Load         "v4l"
EndSection

Section "InputDevice"
  Driver       "Keyboard"
  Identifier   "Keyboard[0]"
  Option       "Protocol" "Standard"
  Option       "XkbLayout" "de"
  Option       "XkbModel" "pc105"
  Option       "XkbRules" "xfree86"
  Option       "XkbVariant" "nodeadkeys"
EndSection


Section "InputDevice"
  Driver       "mouse"
  Identifier   "Mouse[1]"
  Option       "Buttons" "5"
  Option       "Device" "/dev/pointer1"
  Option       "Name" "Autodetection"
  Option       "Protocol" "imps/2"
  Option       "Vendor" "Sysp"
  Option       "ZAxisMapping" "4 5"
EndSection

Section "InputDevice"
  Driver       "mouse"
  Identifier   "Mouse[3]"
  Option       "Buttons" "5"
  Option       "Device" "/dev/pointer0"
  Option       "Name" "Autodetection"
  Option       "Protocol" "imps/2"
  Option       "Vendor" "Sysp"
  Option       "ZAxisMapping" "4 5"
EndSection


Section "Monitor"
  Option       "CalcAlgorithm" "CheckDesktopGeometry"
  DisplaySize  320 240
  HorizSync    28-110
  Identifier   "Monitor[0]"
  ModelName    "BRILLIANCE 109P10"
  VendorName   "PHILIPS"
  VertRefresh  50-160
  UseModes     "Modes[0]"
EndSection


Section "Modes"
  Identifier   "Modes[0]"
  Modeline 	"1280x1024" 105.15 1280 1360 1496 1712 1024 1025 1028 1059
  Modeline 	"1280x1024" 125.14 1280 1368 1504 1728 1024 1025 1028 1065
  Modeline 	"1280x1024" 145.69 1280 1376 1512 1744 1024 1025 1028 1071
  Modeline 	"1280x1024" 165.29 1280 1376 1512 1744 1024 1025 1028 1077
  Modeline 	"1280x1024" 186.80 1280 1376 1520 1760 1024 1025 1028 1083
  Modeline 	"1280x1024" 190.96 1280 1376 1520 1760 1024 1025 1028 1085
  Modeline 	"1280x960" 97.68 1280 1352 1488 1696 960 961 964 993
  Modeline 	"1280x960" 116.18 1280 1360 1496 1712 960 961 964 998
  Modeline 	"1280x960" 135.32 1280 1368 1504 1728 960 961 964 1004
  Modeline 	"1280x960" 155.01 1280 1376 1512 1744 960 961 964 1010
  Modeline 	"1280x960" 175.24 1280 1376 1520 1760 960 961 964 1016
  Modeline 	"1280x960" 190.29 1280 1376 1520 1760 960 961 964 1020
  Modeline 	"1152x864" 78.82 1152 1216 1336 1520 864 865 868 894
  Modeline 	"1152x864" 93.90 1152 1224 1344 1536 864 865 868 899
  Modeline 	"1152x864" 109.43 1152 1224 1352 1552 864 865 868 904
  Modeline 	"1152x864" 125.43 1152 1232 1360 1568 864 865 868 909
  Modeline 	"1152x864" 140.45 1152 1232 1360 1568 864 865 868 914
  Modeline 	"1152x864" 157.39 1152 1240 1368 1584 864 865 868 920
  Modeline 	"1152x864" 171.24 1152 1240 1368 1584 864 865 868 924
  Modeline 	"1024x768" 61.89 1024 1080 1184 1344 768 769 772 794
  Modeline 	"1024x768" 73.89 1024 1080 1192 1360 768 769 772 799
  Modeline 	"1024x768" 86.18 1024 1088 1200 1376 768 769 772 803
  Modeline 	"1024x768" 97.84 1024 1088 1200 1376 768 769 772 808
  Modeline 	"1024x768" 110.91 1024 1096 1208 1392 768 769 772 813
  Modeline 	"1024x768" 122.97 1024 1096 1208 1392 768 769 772 818
  Modeline 	"1024x768" 136.57 1024 1104 1216 1408 768 769 772 822
  Modeline 	"1024x768" 149.05 1024 1104 1216 1408 768 769 772 827
  Modeline 	"1024x768" 152.91 1024 1104 1216 1408 768 769 772 829
  Modeline 	"800x600" 36.88 800 832 912 1024 600 601 604 621
  Modeline 	"800x600" 44.13 800 840 920 1040 600 601 604 624
  Modeline 	"800x600" 51.73 800 840 928 1056 600 601 604 628
  Modeline 	"800x600" 58.73 800 840 928 1056 600 601 604 632
  Modeline 	"800x600" 66.71 800 848 936 1072 600 601 604 635
  Modeline 	"800x600" 73.98 800 848 936 1072 600 601 604 639
  Modeline 	"800x600" 82.55 800 856 944 1088 600 601 604 643
  Modeline 	"800x600" 90.10 800 856 944 1088 600 601 604 647
  Modeline 	"800x600" 97.59 800 856 944 1088 600 601 604 650
  Modeline 	"640x480" 23.06 640 656 720 800 480 481 484 497
  Modeline 	"640x480" 27.74 640 664 728 816 480 481 484 500
  Modeline 	"640x480" 32.64 640 672 736 832 480 481 484 503
  Modeline 	"640x480" 36.97 640 672 736 832 480 481 484 505
  Modeline 	"640x480" 42.22 640 680 744 848 480 481 484 508
  Modeline 	"640x480" 46.80 640 680 744 848 480 481 484 511
  Modeline 	"640x480" 51.43 640 680 744 848 480 481 484 514
  Modeline 	"640x480" 57.18 640 680 752 864 480 481 484 517
  Modeline 	"640x480" 62.12 640 680 752 864 480 481 484 521
EndSection


Section "Screen"
  DefaultDepth 24
  SubSection "Display"
    Depth      15
    Modes      "640x480" 
  EndSubSection
  SubSection "Display"
    Depth      16
    Modes      "640x480" 
  EndSubSection
  SubSection "Display"
    Depth      24
    Modes      "1280x1024" "1280x960" "1152x864" "1024x768" "800x600" "640x480" 
  EndSubSection
  SubSection "Display"
    Depth      32
    Modes      "640x480" 
  EndSubSection
  SubSection "Display"
    Depth      8
    Modes      "640x480" 
  EndSubSection
  Device       "Device[0]"
  Identifier   "Screen[0]"
  Monitor      "Monitor[0]"
EndSection


Section "Device"
  BoardName    "GeForce4 Ti 4200"
  BusID        "2:0:0"
  Driver       "nvidia"
  Identifier   "Device[0]"
  VendorName   "NVidia"
EndSection


Section "ServerLayout"
  Identifier   "Layout[all]"
  InputDevice  "Keyboard[0]" "CoreKeyboard"
  InputDevice  "Mouse[1]" "CorePointer"
  InputDevice  "Mouse[3]" "SendCoreEvents"
  Option       "Clone" "off"
  Option       "Xinerama" "off"
  Screen       "Screen[0]"
EndSection

Section "DRI"
    Group      "video"
    Mode       0660
EndSection


menu.lst

Code: Alles auswählen


# Modified by YaST2. Last modification on Sun Apr  4 22:15:41 2004


gfxmenu (hd0,5)/boot/message
timeout 20
default 0

###Don't change this comment - YaST2 identifier: Original name: ###
title Linux
    kernel (hd0,5)/boot/vmlinuz-2.6.4-th1 root=/dev/hdc6 splash=verbose vga=0x317 desktop hdd=ide-scsi hddlun=0 showopts
    initrd (hd0,5)/boot/initrd-2.6.4-th1

###Don't change this comment - YaST2 identifier: Original name: ###
title Linux2
    kernel (hd0,5)/boot/vmlinuz root=/dev/hdc6 vga=0x317 splash=silent desktop hda=ide-scsi hdalun=0 showopts
    initrd (hd0,5)/boot/initrd

###Don't change this comment - YaST2 identifier: Original name: ###
title Windows
    root (hd0,0)
    chainloader +1
    makeactive

###Don't change this comment - YaST2 identifier: Original name: ###
title Speichertest
    kernel (hd0,5)/boot/memtest.bin

###Don't change this comment - YaST2 identifier: Original name: ###
title Failsafe
    kernel (hd0,5)/boot/vmlinuz root=/dev/hdc6 vga=normal showopts ide=nodma apm=off acpi=off nosmp noapic maxcpus=0 3
    initrd (hd0,5)/boot/initrd
-/\/\- KNOWLEDGE IS POWER -/\/\-
SUSE Linux 9.0
2.6.4 Kernel
3.2.1 KDE

Das TCPA wird kommen und alle schwarzen Schafe werden sich auf die richtige Seite wenden.

towo
Moderator
Moderator
Beiträge: 3704
Registriert: 15. Feb 2004, 16:42
Wohnort: Nimritz
Kontaktdaten:

Beitrag von towo » 11. Apr 2004, 18:19

Ich seh' in Deiner Bootloader Konfig kein vga=normal!
Signatur nach Diktat spazieren gegangen

Bild

Benutzeravatar
4nd1k
Newbie
Newbie
Beiträge: 14
Registriert: 29. Mär 2004, 17:45
Wohnort: Ein Ort wos kein DSL gibt ; (
Kontaktdaten:

Beitrag von 4nd1k » 11. Apr 2004, 18:32

jo ich hat es drin und habs probiert und habs mal wieder rausgemacht
-/\/\- KNOWLEDGE IS POWER -/\/\-
SUSE Linux 9.0
2.6.4 Kernel
3.2.1 KDE

Das TCPA wird kommen und alle schwarzen Schafe werden sich auf die richtige Seite wenden.

towo
Moderator
Moderator
Beiträge: 3704
Registriert: 15. Feb 2004, 16:42
Wohnort: Nimritz
Kontaktdaten:

Beitrag von towo » 11. Apr 2004, 18:34

4nd1k hat geschrieben:jo ich hat es drin und habs probiert und habs mal wieder rausgemacht
Du hast das auch beim richtigen Eintrag gemacht? Der schwarze Bildschirm ist typisch für NVidia + Konsolen-Framebuffer. Versuch' mal im BIOS AGP auf 4x einzustellen.
Signatur nach Diktat spazieren gegangen

Bild

Benutzeravatar
imat
Member
Member
Beiträge: 69
Registriert: 7. Apr 2004, 12:48
Wohnort: Nürnberg
Kontaktdaten:

Beitrag von imat » 11. Apr 2004, 18:44

towo2099 hat geschrieben: Du hast das auch beim richtigen Eintrag gemacht? Der schwarze Bildschirm ist typisch für NVidia + Konsolen-Framebuffer. Versuch' mal im BIOS AGP auf 4x einzustellen.
Kann ich nicht bestätigen. Der NVidia Treiber funktioniert einwandfrei auch mit Framebuffer ......
Da ist bestimmt irgend etwas am selbstgebauten Kernel verpfuscht. Original Kernel wieder drauf und weg sind die Probleme :)

towo
Moderator
Moderator
Beiträge: 3704
Registriert: 15. Feb 2004, 16:42
Wohnort: Nimritz
Kontaktdaten:

Beitrag von towo » 11. Apr 2004, 18:47

imat hat geschrieben:
towo2099 hat geschrieben: Du hast das auch beim richtigen Eintrag gemacht? Der schwarze Bildschirm ist typisch für NVidia + Konsolen-Framebuffer. Versuch' mal im BIOS AGP auf 4x einzustellen.
Kann ich nicht bestätigen. Der NVidia Treiber funktioniert einwandfrei auch mit Framebuffer ......
Da ist bestimmt irgend etwas am selbstgebauten Kernel verpfuscht. Original Kernel wieder drauf und weg sind die Probleme :)
Das Problem steht sogar auf der NVidia-Homepage, tritt aber eben nicht bei jeder Hardware auf.
Signatur nach Diktat spazieren gegangen

Bild

Benutzeravatar
4nd1k
Newbie
Newbie
Beiträge: 14
Registriert: 29. Mär 2004, 17:45
Wohnort: Ein Ort wos kein DSL gibt ; (
Kontaktdaten:

Beitrag von 4nd1k » 11. Apr 2004, 19:02

ich kann bei mir im bios nur AGP 8X deaktivieren und das hab ich.
-/\/\- KNOWLEDGE IS POWER -/\/\-
SUSE Linux 9.0
2.6.4 Kernel
3.2.1 KDE

Das TCPA wird kommen und alle schwarzen Schafe werden sich auf die richtige Seite wenden.

towo
Moderator
Moderator
Beiträge: 3704
Registriert: 15. Feb 2004, 16:42
Wohnort: Nimritz
Kontaktdaten:

Beitrag von towo » 11. Apr 2004, 19:12

Funzt die Konsole mit folgender Änderung in /etc/X11/XF86Config?

Code: Alles auswählen

Section "Device"
  BoardName    "GeForce4 Ti 4200"
  BusID        "2:0:0"
  Driver       "nvidia"
  Identifier   "Device[0]"
  VendorName   "NVidia"
  option       "NvAGP"  "0"
EndSection 
Signatur nach Diktat spazieren gegangen

Bild

Benutzeravatar
4nd1k
Newbie
Newbie
Beiträge: 14
Registriert: 29. Mär 2004, 17:45
Wohnort: Ein Ort wos kein DSL gibt ; (
Kontaktdaten:

Beitrag von 4nd1k » 11. Apr 2004, 19:35

habs geändert ... hat auch nix gebracht
-/\/\- KNOWLEDGE IS POWER -/\/\-
SUSE Linux 9.0
2.6.4 Kernel
3.2.1 KDE

Das TCPA wird kommen und alle schwarzen Schafe werden sich auf die richtige Seite wenden.

Benutzeravatar
canniton
Newbie
Newbie
Beiträge: 2
Registriert: 20. Mär 2004, 01:39

*g*

Beitrag von canniton » 22. Apr 2004, 15:32

"Ein Ort wos kein DSL gibt :(" ---> :D
Jaja, der 4nd1k *g*

Zum Thema: Ich habs wie du schon weißt inzwischen aufgegeben und mich auf tippen im dunkeln spezilisiert.
Wenn du schon ne Lösung gefunden hast wärs noble wenn du die noch posten würdest.

MfG dein AIT/CT-Nebensitzer

(PS: Wat en Zufall mit der Signatur *g*)
-= KNOWLEDGE IS POWER =-

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste