Faxempfang schlägt bei einigen Faxgeräten fehl

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Gesperrt
wurtzel
Newbie
Newbie
Beiträge: 2
Registriert: 2. Okt 2005, 11:31
Wohnort: Chemnitz

Faxempfang schlägt bei einigen Faxgeräten fehl

Beitrag von wurtzel » 12. Nov 2005, 16:16

Hallo

ich habe folgendes Problem :
hylafax empfängt nicht alle Faxe
Faxe von unserem HP Officejet v40 und einem anderen Fax im Betrieb meiner Eltern werden nicht empfangen siehe log
was kann die ursache sein

Nov 12 15:28:15.44: [ 7454]: SESSION BEGIN 000000002 +49.zzz.wwwwwww
Nov 12 15:28:15.44: [ 7454]: Incoming analog call on controller 1 from aa to bb.
Nov 12 15:28:25.27: [ 7454]: Connection established.
Nov 12 15:28:25.27: [ 7454]: StationID = xxxxxxxxxxxx
Nov 12 15:28:25.27: [ 7454]: BaudRate = 14400
Nov 12 15:28:25.27: [ 7454]: Flags = HighRes, MMR_compr
Nov 12 15:28:25.27: [ 7454]: Write fax in path /var/spool/fax to file recvq/fax00001.tif.
Nov 12 15:28:56.69: [ 7454]: No fax data was received!
Nov 12 15:28:56.69: [ 7454]: Fax received and calling '/var/spool/fax/bin/faxrcvd "recvq/fax00001.tif" "faxCAPI" "000000002" "Connection was established but no fax data was received." "xxxxxxxxxx" "" "yyyyyy"'.
Nov 12 15:28:56.80: [ 7454]: Connection is droped with reason 0x349F (Normal, unspecified).
Nov 12 15:28:56.80: [ 7454]: SESSION END
system :

AMD Atlon64
FritzCard PCI

suse 10
hylafay 4.2.1 (x86_64)

Werbung:
Gesperrt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste