Qemu und win2k (Abbruch bei Hardwareerkennung?!)

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
StruppiOWL
Member
Member
Beiträge: 130
Registriert: 19. Okt 2004, 16:34
Wohnort: Bielefeld
Kontaktdaten:

Qemu und win2k (Abbruch bei Hardwareerkennung?!)

Beitrag von StruppiOWL » 21. Aug 2005, 18:59

Hi, ich habe Qemu 0.6.1-4 unter suse 9.3 installiert. Jetzt versuche ich win2k zu installieren (wegen Turbolister--> Ebay, da es ja anscheinend noch kein derartiges Linux-Tool gibt).
Es klapt alles ganz reibungslos, bis zur Hardwareerkennung, da bleibt die ganze installation stehen. Habe es schon des öfteren probiert und bin sogar mal bei fast 100% angekommen, aber dann gings auch nicht mehr weiter!
Hat einer ne Idee woran das liegen könnte?

MFG

Werbung:
Benutzeravatar
BdMdesigN
Member
Member
Beiträge: 188
Registriert: 6. Mai 2005, 13:00
Kontaktdaten:

Beitrag von BdMdesigN » 22. Aug 2005, 06:34

Schau da mal bitte :

http://www.linuxforen.de/forums/showthread.php?t=190130

http://www.linux-club.de/viewtopic.php?t=35205


Kqemu + qemu 0.7.1 benutzen.

Bei der 0.6.x bleibt selbst XP hängen !!
System: OpenSuSE 13.1 Kernel 3.13.2-6-default
Bild
Anfangs-Systeme: Commodore VC 20, C64, Amiga Workbench 1.3 (A500 & A4000), RedHat 5.0.2 & SuSE 7.2

cero
Moderator
Moderator
Beiträge: 2292
Registriert: 5. Mai 2004, 20:33
Wohnort: nähe Buchholz i.d.N.

Beitrag von cero » 22. Aug 2005, 18:10

BdMdesigN hat geschrieben:Schau da mal bitte :

http://www.linuxforen.de/forums/showthread.php?t=190130

http://www.linux-club.de/viewtopic.php?t=35205


Kqemu + qemu 0.7.1 benutzen.

Bei der 0.6.x bleibt selbst XP hängen !!
Habe es nicht vergessen - ich werde die Installation jetzt testen :D
Wissen, was man weiß,
und wissen, was man nicht weiß,
das ist wahres Wissen.
(Konfuzius)


"Auf der dunklen Seite gibt es keine Kekse, Luke! Bleib lieber hier!" - Obi-Wan Kenobi

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste