Qemu 0.6.1 -> Kein Internet mit Ubuntu oder DSL

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
Siles
Newbie
Newbie
Beiträge: 28
Registriert: 25. Dez 2004, 21:46
Wohnort: Biederitz

Qemu 0.6.1 -> Kein Internet mit Ubuntu oder DSL

Beitrag von Siles » 13. Aug 2005, 15:39

hi leute,

ich wollte heute mal etwas ausprobieren

ich wollte ubuntu unter ubuntu laufen lassen um es besser zu erforschen ohne angst zu haben das ich mir das system kaputt mache!!

nu bin ich gerad beim installieren aber bei der netzwerkkonfiguration ht er nen fehler ausgegeben!

ubuntu ist die version 5.04
qemu 0.6.1

im aufruf habe ich wie vorgeschrieben user-net erwähnt aber geht net!

hab auch shcon im netz gesucht aber es scheint so das es bei allen andern funktioniert!!!

mfg siles

Werbung:
Benutzeravatar
NX-01
Newbie
Newbie
Beiträge: 27
Registriert: 10. Okt 2004, 08:15
Kontaktdaten:

Beitrag von NX-01 » 14. Aug 2005, 12:46

Die 0.7.1er ist draußen damit gehts wunderbar
P4 3,0 GHz 1024 MB Ram (DDR) ATI Radeon 9800 Pro Pinnacle Hauppauge Nexus-S (DVB Tuner)
SusSE Linux 9.3 Professional (Standard Kernel) KDE 3.4
Windows XP Home Edition Service Pack 2

Siles
Newbie
Newbie
Beiträge: 28
Registriert: 25. Dez 2004, 21:46
Wohnort: Biederitz

Beitrag von Siles » 14. Aug 2005, 18:33

muss ich dann die img neu erstellen? oder kann ich die lassen und weiterverwenden?

so hab qemu 0.7 drauf und alles bestens!

nur wie kann ich denn ne cd wechseln?
des hab ich noch net herrausgefunden!!


mfg sils

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste