probleme mit installation (flashmx2004)

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
:robert:
Newbie
Newbie
Beiträge: 5
Registriert: 1. Aug 2005, 13:39
Kontaktdaten:

probleme mit installation (flashmx2004)

Beitrag von :robert: » 1. Aug 2005, 13:51

hallo,
ich bin ganz ganz frisch in linux,
und hoffe mal das ich hier hilfe bekomme.
also, ich habe wine_20050725 installiert (mit wineinstall)
und schien auch alles zu klappen.
nachher habe ich KEINE änderung an der config vorgenommen.
jetzt wollte ich das prog installieren, wegen dem ich wine brauche,
nämlich Flash MX 2004.

und da passiert folgendes:
der installer startet,
also scheint ja alles zu klappen, denke ich, aber dann kommt in der konsole folgende fehlermeldung:
fixeme:ole:ITypeInfo_fnRelease destroy child objects
/* davon einige untereinander, und dann
err:seh:setup_exeption stack overflow 0 bytes in thread 001a eip ffffe400 esp 4060100 stack 0x40600000-0x40400000
jetzt weiß ich leider garnichts damit anzufangen.
kennt irgenteiner das problem?
oder weiß jemand wo ich anfangen soll zu suchen?
und nach was?
...ich bin für jede hilfe dankbar,
robert

Werbung:
:robert:
Newbie
Newbie
Beiträge: 5
Registriert: 1. Aug 2005, 13:39
Kontaktdaten:

Beitrag von :robert: » 1. Aug 2005, 15:15

hm,
nicht nur bei flash,
auch bei anderen progs (zb. iTunes) brucht er die installation ab...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste