QEMU: Binary lässt sich starten CVS leider nicht !

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
Benutzeravatar
NX-01
Newbie
Newbie
Beiträge: 27
Registriert: 10. Okt 2004, 08:15
Kontaktdaten:

QEMU: Binary lässt sich starten CVS leider nicht !

Beitrag von NX-01 » 19. Mär 2005, 16:03

Moin Moin,

Ich habe mal eine Frage zum echt erstklassigen PC Emulator QEMU...Also ich habe mir mit der Binary Version mein gutes altes Windows 98 SE draufgespielt. Naja alles schön und gut nur kann ich keine Auflösung über 640x480x16 Einstellen ...Nunja Herr Google meinte dann, das ich die CVS Version saugen und kompilieren muss. Also gesagt getan...

Naja wenn ich dann folgendes eingebe:
qemu win98se.img
Naja ich habe dann ENTER gedrückt und das wars dann auch dann passiert nix! Woran kann das liegen?


Mein System:
SuSe Linux 9.2 Pro Kernel 2.6.11 smp / KDE 3.4
P4 3,0 GHz 1024 MB Ram (DDR) ATI Radeon 9800 Pro Pinnacle Hauppauge Nexus-S (DVB Tuner)
SusSE Linux 9.3 Professional (Standard Kernel) KDE 3.4
Windows XP Home Edition Service Pack 2

Werbung:
mechanicus
Hacker
Hacker
Beiträge: 299
Registriert: 14. Jan 2005, 22:26

Re: QEMU: Binary lässt sich starten CVS leider nicht !

Beitrag von mechanicus » 13. Apr 2005, 13:58

NX-01 hat geschrieben:Nunja Herr Google meinte dann, das ich die CVS Version saugen und kompilieren muss.
Das geht so: http://www.brandonhutchinson.com/Instal ... _Core.html

Eine sehr gute Anleitung findest Du unter http://www.linuxforen.de/forums/showthread.php?t=141201

Anton

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste