Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Bildwiederholfreq. und Shared Folders

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
Benutzeravatar
ViktorII
Member
Member
Beiträge: 97
Registriert: 26. Aug 2004, 14:06

Bildwiederholfreq. und Shared Folders

Beitrag von ViktorII » 15. Mär 2005, 23:26

Hallo

ich habe VMware 5 beta installiert und bin damit sehr zufrieden. Habe nachdem ich W2k installiert habe auch VM Tools installiert. Wenn ich allerdings auf Vollbid schalte habe ich nur eine Bildwiederholfrequenz von 63Hz. Unter Eigenschaften ist allerdings 85 Hz angegeben. Das ist auch die einzige Frequenz die man auswählen kann. Wie bekomme ich es hin das ich auch wirklich 85 Hz habe?
Es gibt unter VM/Settings die Option shared folders. Dort habe ich einige Verzeichnisse freigegen. Nach meinem Verständnis ist diese Option dafür da, um auf 'externe' Verzeichnisse zugreifen zu koennen?! Aber unter Windows sehe ich die freigegeben Verzeichnisse nicht. Was kann ich machen?


Vielen Dank
Viktor
Wenn Fliegen hinter Fliegen fliegen, fliegen Fliegen Fliegen hinterher.

Werbung:
Benutzeravatar
ViktorII
Member
Member
Beiträge: 97
Registriert: 26. Aug 2004, 14:06

Beitrag von ViktorII » 2. Apr 2005, 17:00

Hatte wirklich noch keiner hier den Bedarf auf seine Verzeichnisse ausserhald der VM zuzugreifen und kann mir sagen wie das geht?
Wenn Fliegen hinter Fliegen fliegen, fliegen Fliegen Fliegen hinterher.

Benutzeravatar
Kurt M
Hacker
Hacker
Beiträge: 407
Registriert: 24. Sep 2004, 12:39
Wohnort: Bayrischer Wald
Kontaktdaten:

Beitrag von Kurt M » 3. Apr 2005, 00:19

die freigegebenen Verzeichnisse befinden sich alle unter einem neuen Laufwerksbuchstaben, den du aber erstmal im Explorer verbinden musst, so wie ein Netzlaufwerk.
Wenn Du dir die Netzwerkumgebung anschaust, findest Du es sofort.

Das mit der Bildwiederholfrequenz habe ich auch, ist viel zu niedrig. Lösung kenne ich aber keine dafür, daher arbeite ich nicht im Vollbildmodus.

Antworten