cedega braucht verdammt lange...

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
flo41
Hacker
Hacker
Beiträge: 290
Registriert: 9. Feb 2005, 11:47

cedega braucht verdammt lange...

Beitrag von flo41 » 9. Feb 2005, 11:58

Ich hab cedega 4.2 und hab versucht cs zu installieren, ging alles normal, war beim start aweng langsam aber hab mir nix dabei gedacht.
Aller dings hat er dann als ich "cedega hl.exe -game cstrike -console" eingetippt hab erstmal ne halbe min nix gemacht bis dann endlich ein schwarzer bildschirm erschin aber dann war auch ende gelände.
Call of Duty hab ich auch installiert, startet gar nicht. in der konsole ist keine fehlermeldung etc...

Werbung:
flo41
Hacker
Hacker
Beiträge: 290
Registriert: 9. Feb 2005, 11:47

Beitrag von flo41 » 9. Feb 2005, 17:01

ich habs jetzt mal mit warcraft 3 tft probiert, da gehts schon.
Währe echt toll wenn mir jemand helfen könnte!!!

Mein sys:
Athlon XP 2800++
Radeon 9550
768MB Ram von Mustang
Samsung SP1203N (120GB)
SuSE 9.1 inkl. aller online-updates
=>Kernel 2.6.5-7.145-default
Verwende den neuesten ATI-Treiber

Benutzeravatar
zero0109
Hacker
Hacker
Beiträge: 367
Registriert: 21. Apr 2004, 13:50
Wohnort: Regensburg
Kontaktdaten:

Beitrag von zero0109 » 9. Feb 2005, 17:22

Hmm, vermutlich liegts daran, dass du ne ATI Karte verwendest,

flo41
Hacker
Hacker
Beiträge: 290
Registriert: 9. Feb 2005, 11:47

Beitrag von flo41 » 10. Feb 2005, 10:34

dann wundert es mich aber das er alleine zum starten so ewig braucht... (ca 30sec) denn beim starten braucht er ja die grafikkarte nich, oder (hab nich so wirklich ne ahnung von dem zeugs)
vor allem wundert mich das Warcraft 3 + TFT 1.17 wunderbar läuft.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste