(gelöst)Acrobat Reader läuft nicht

Alles rund um die Systemverwaltung, die Administration und Konfiguration Eures Linuxsystems

Moderator: Moderatoren

Antworten
ecki4
Member
Member
Beiträge: 106
Registriert: 14. Okt 2007, 15:31

(gelöst)Acrobat Reader läuft nicht

Beitrag von ecki4 » 28. Dez 2011, 18:01

Ich bekomme den Adobe Acrobat Reader unter SuSE 11.3. nicht zum Laufen. Er läßt sich zwar scheinbar problemlos installieren, aber wenn ich dann das Symbol anklicke, hüpft es nur eine ziemlich lange Zeit, danach tut sich nichts mehr! Weiß da jemand etwas darüber? Danke!
Zuletzt geändert von ecki4 am 15. Mär 2012, 18:00, insgesamt 1-mal geändert.

Werbung:
Benutzeravatar
admine
Administrator
Administrator
Beiträge: 8749
Registriert: 15. Feb 2004, 21:13
Wohnort: Dresden
Kontaktdaten:

Re: Acrobat Reader läuft nicht

Beitrag von admine » 28. Dez 2011, 18:08

Starte ihn doch mal aus der Shell.
Gibts da Fehlermeldungen?
..:: unser Linux-Club-Wiki ::..
-------------------------
..:: Deutsche Mugge ::..
-------------------------

ecki4
Member
Member
Beiträge: 106
Registriert: 14. Okt 2007, 15:31

Re: Acrobat Reader läuft nicht

Beitrag von ecki4 » 28. Dez 2011, 18:11

admine hat geschrieben:Starte ihn doch mal aus der Shell.
Gibts da Fehlermeldungen?
Habe ich auch probiert - das Ergebnis ist dasselbe - es kommt nur ein hüpfendes Symbol und danach nichts!

Benutzeravatar
admine
Administrator
Administrator
Beiträge: 8749
Registriert: 15. Feb 2004, 21:13
Wohnort: Dresden
Kontaktdaten:

Re: Acrobat Reader läuft nicht

Beitrag von admine » 28. Dez 2011, 18:15

Und woher ist das RPM bzw. wie hast du installiert?
..:: unser Linux-Club-Wiki ::..
-------------------------
..:: Deutsche Mugge ::..
-------------------------

ecki4
Member
Member
Beiträge: 106
Registriert: 14. Okt 2007, 15:31

Re: Acrobat Reader läuft nicht

Beitrag von ecki4 » 28. Dez 2011, 18:28

admine hat geschrieben:Und woher ist das RPM bzw. wie hast du installiert?
Unter Yast-Software installieren oder löschen. Unter Suchen "acroread" eingegeben, es erscheint dann "Adobe Reader für PDF-Dateien". Wie gesagt, die Installation fing gut an, wurde auch abgeschlossen, aber danach lief nichts.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste