10.1 - CD2 wird nicht erkannt

Alles rund um die Installation Eures Linuxsystems, sowie die Updatefunktionen des Systems und das Paketmanagement

Moderator: Moderatoren

Antworten
Benutzeravatar
gansi
Newbie
Newbie
Beiträge: 2
Registriert: 14. Okt 2006, 00:35
Wohnort: DÜsseldorf
Kontaktdaten:

10.1 - CD2 wird nicht erkannt

Beitrag von gansi » 15. Okt 2006, 21:15

Hi!

Nachdem die Installation von CD1 gelaufen ist, möchte ich KDE mit Yast nachinstallieren.

(Anderswo habe ich gelesen, daß bei der Installation erst CD1 "abgefertigt" wird, und von den übrigen CDs nachinstalliert werden muß, das ist doch richtig, oder?)

Obwohl die Überprüfung der CD2 o.k. ergeben hat, wird diese nach dem Einlegen nicht erkannt. (Der Dialog fordert immer wieder auf CD2 einulegen.)

Auch beim Wechsel des Installationsmedium wird das ISO image der CD2 (das ich auf Festpaltte gespeichert habe) nicht als Installationsmedium erkannt.

:( :( :(

Woran kann das liegen?
MTFBWY
Reinhard

Werbung:
bike
Hacker
Hacker
Beiträge: 497
Registriert: 10. Jan 2005, 19:34

Beitrag von bike » 15. Okt 2006, 21:18

Das hatten wir doch schonmal.

Ich kann mich erinnern, dass bei einer Neuinstallation wenn nach der 1. CD neu gestartet wird, die 2. cd im laufwerk liegen muss.
Also CD wechseln beim Neustart, so war es bei mir.

Die SuFu kann dir hier ggF noch mehr zu dem Problem sagen

bike

Benutzeravatar
gansi
Newbie
Newbie
Beiträge: 2
Registriert: 14. Okt 2006, 00:35
Wohnort: DÜsseldorf
Kontaktdaten:

Beitrag von gansi » 16. Okt 2006, 04:14

Danke!
Mit den remaster isos hat es jetzt funktioniert.
Die CDs müssen sich aber nicht im Laufwerk befinden.
Auf Nachfrage müssen diese erst eingelegt werden.
MTFBWY
Reinhard

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste