lopster installation mit yast

Alles rund um die Installation Eures Linuxsystems, sowie die Updatefunktionen des Systems und das Paketmanagement

Moderator: Moderatoren

Antworten
knuthsen1
Newbie
Newbie
Beiträge: 3
Registriert: 3. Mär 2006, 12:24

lopster installation mit yast

Beitrag von knuthsen1 » 23. Jun 2006, 07:15

moin.
ich möchte gern "lopster" installieren, kenn mich aber noch nicht wirklich gut mit linux aus.
Hab wohl eine source gefunden, wo ich das Prog. als "tar.gz" runterladen kann... aber das krieg ich nicht unter "yast" installiert...
Hat jemand ne installationsquelle für mich, die ich bei yast eingeben kann und es so einfach installen kann?

Besten dank erstmal....

knuthsen

Werbung:
Benutzeravatar
admine
Administrator
Administrator
Beiträge: 8736
Registriert: 15. Feb 2004, 21:13
Wohnort: Dresden
Kontaktdaten:

Beitrag von admine » 23. Jun 2006, 07:30

Welche Distri hast du denn überhaupt installiert?
..:: unser Linux-Club-Wiki ::..
-------------------------
..:: Deutsche Mugge ::..
-------------------------

knuthsen1
Newbie
Newbie
Beiträge: 3
Registriert: 3. Mär 2006, 12:24

suse 10.0

Beitrag von knuthsen1 » 23. Jun 2006, 08:46

ups... sorry ... hatte ich ganz vergessen.... suse 10.0

knuthsen

Benutzeravatar
boilingblood
Newbie
Newbie
Beiträge: 23
Registriert: 24. Mär 2006, 10:11

Beitrag von boilingblood » 23. Jun 2006, 09:13

tar.gz sind komprimierte Dateien. Die kannst du entpacken. Bei Suse 10 sollte Ark dabei, um sie zu entpacken.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste