Suse 10 - meine InstallationsCD´s sind fehlerhaft

Alles rund um die Installation Eures Linuxsystems, sowie die Updatefunktionen des Systems und das Paketmanagement

Moderator: Moderatoren

Gesperrt
Marktrix
Newbie
Newbie
Beiträge: 2
Registriert: 2. Mär 2006, 21:19

Suse 10 - meine InstallationsCD´s sind fehlerhaft

Beitrag von Marktrix » 2. Mär 2006, 21:29

Hallo,

habe mir folgende iso´s runtergeladen.

SUSE-10.0-CD-i386-GM-CD1.iso
SUSE-10.0-CD-i386-GM-CD2.iso
SUSE-10.0-CD-i386-GM-CD3.iso
SUSE-10.0-CD-i386-GM-CD4.iso
SUSE-10.0-CD-i386-GM-CD5.iso

Alle 5 CD´s mit ISO Recorder Power Toy gebrannt.

Leider kommt schon bei CD1 bei der Installation eine Fehlermeldung,
die Prüfung der CD´s hatte ich übersprungen. *grummel*

Nachdem ein install nicht möglich war, hab ich die CD´s nochmal
mit dem Yastinternen Überprüfungstool gecheckt.

Ergebnis: md5sum wrong

Also CD-Typen & Brennprogramm gewechselt usw.

Mittlerweile hab ich ne menge CD´s verheizt.

Jetzt reichts! Kann mir jemand helfen wie ich die .iso files
(Prüfsumme) checken kann ob die ok sind ?

OS: Windows XP Sp2

Mit freundlichem Gruß

Marktrix

Werbung:
Benutzeravatar
admine
Administrator
Administrator
Beiträge: 8746
Registriert: 15. Feb 2004, 21:13
Wohnort: Dresden
Kontaktdaten:

Beitrag von admine » 2. Mär 2006, 21:34

SuFu ;)
[Tip] md5sum unter Windows
http://www.linux-club.de/viewtopic.php?t=37046
..:: unser Linux-Club-Wiki ::..
-------------------------
..:: Deutsche Mugge ::..
-------------------------

Marktrix
Newbie
Newbie
Beiträge: 2
Registriert: 2. Mär 2006, 21:19

Beitrag von Marktrix » 2. Mär 2006, 21:59

Ja die Prüfsummen waren nicht in Ordnung !

Jetzt wird alles eben nochmal runtergeladen.

Thx for help :D

Gesperrt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste