[gelöst] Abhängigkeiten lösen

Alles rund um die Installation Eures Linuxsystems, sowie die Updatefunktionen des Systems und das Paketmanagement

Moderator: Moderatoren

flo41
Hacker
Hacker
Beiträge: 290
Registriert: 9. Feb 2005, 11:47

Beitrag von flo41 » 14. Jan 2006, 15:30

vermutlich brauchen die genannten pakete eine bestimmte version von lzo und kommen mit der ver von apt nicht klar. Also einfach abwarten und Tee trinken, dann löst sich das problem meist von selbst ;-)

Werbung:
Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast