Probleme beim installieren von 10.0

Alles rund um die Installation Eures Linuxsystems, sowie die Updatefunktionen des Systems und das Paketmanagement

Moderator: Moderatoren

Antworten
howe222
Member
Member
Beiträge: 56
Registriert: 6. Mai 2004, 20:05

Probleme beim installieren von 10.0

Beitrag von howe222 » 21. Dez 2005, 23:44

Guten Abend,

beim Installieren werden einige Pakete nicht installiert - ich bekomme zB folgende Fehlermeldung

Installieren des Paketes glibc-+++.i586 ist fehlgeschlagen

Solche Fehlermeldungen bekomme ich solange bis yast ebenfalls mit einem Fehler abbricht und in den Textmodus zurückkehrt

Wer hat eine IDEE ??

Danke
Ciao

Werbung:
mhzsüchtig

Beitrag von mhzsüchtig » 21. Dez 2005, 23:46

kommt es bei jeder cd oder nur eine?

kann sein kratzer oder verschmierte cd....

Griffin
Guru
Guru
Beiträge: 3235
Registriert: 10. Mai 2005, 14:11
Kontaktdaten:

Beitrag von Griffin » 22. Dez 2005, 00:04

Klingt nach einem Defekten Installationsmedium.
Benutzt du eine originale Suse CD/DVD oder ein gebranntes Image?

1) Kratzer oder Beschädigungen sichtbar?
2) Image korrekt runtergeladen? => Stimmt die md5sum?
3) Zu schnell gebrannt? (Zu schnelles brennen kann Schreibfehler verursachen) => Brenn mal langsamer.
4) Dein Laufwerk könnte auch verschmutzt/ausgenudelt sein und deshalb Lesefehler machen.
"Komm zur dunklen Seite, Luke. Hier gibt es Milch und Kekse!" - Darth Vader

Yoda: "Dunkel die andere Seite ist, Obi Wan"-"Sei still und iss endlich deinen Toast"

howe222
Member
Member
Beiträge: 56
Registriert: 6. Mai 2004, 20:05

Beitrag von howe222 » 22. Dez 2005, 19:41

Guten Abend,

ich hab das Problem gelöst

Es war ein defekter Speicherbaustein - hab mich nur den ganzen Tag gekostet dies herauszufinden-((((((((((((((

Also mem-test laufen lassen und schon war der Übeltäter überführt!!!!!!!!!!!!!!!!

Danke
Ciao

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste