Seite 1 von 1

Riesen Liste unter unbekannt bei SuSe Plugger

Verfasst: 17. Aug 2005, 01:03
von y.e.t.i.
Hallo zusammen.
Habe ein SuSe 9.3 frisch auf nem alten Rechner installiert und online nach Updates suchen lassen.
Wenn ich nun im SuSe Plugger unter "unbekannt" nachsehe, steht da ne ganze Latte von Sachen die angeblich nicht erkannt wurden.
Eigentlich dürfte der Rechner doch so gar nicht starten, oder ??
Muss ich mir da Gedanken machen ?? Wenn ja, was ist zu tun ?


Greetz
y.e.t.i.

Verfasst: 17. Aug 2005, 01:06
von oddikurt
Hi,

wenn die Kiste normal funktioniert und die vorhandene HW eingebunden wurde, brauchst Du Dir keine weiteren Gedanken machen. Das sieht bei mir wahrscheinlich genauso aus, tausend Dinge stehen als unbekannt drin usw., trotzdem funktioniert eigentlich alles korrekt. :wink:

Verfasst: 17. Aug 2005, 01:12
von y.e.t.i.
Das beruhigt mich schon mal.
Sollte das nicht lieber erkannt anstatt unbekannt heißen wen da so Sachen wie BIOS, Hauptspeicher und alle Partitionen drinsteht ?? Kann ja wohl nich sein :roll:

Greetz

y.e.t.i.

Verfasst: 17. Aug 2005, 01:21
von Grothesk
Nö, das ist vollkommen wumpe. Ist bei mir auch so. Noch etwas beruhigter?

Verfasst: 17. Aug 2005, 08:49
von Ritschie
y.e.t.i. hat geschrieben:... wen da so Sachen wie BIOS, Hauptspeicher und alle Partitionen drinsteht ?? Kann ja wohl nich sein
Mach Dir keinen Kopf. Ist bei mir auch so. Hat bei mir keinen Einfluss auf die Funktionalität meiner PCs. Wär aber mal interessant zu wissen, was SuSE dazu sagt.

Gruß,
Ritschie

Verfasst: 17. Aug 2005, 21:01
von y.e.t.i.
Danke an alle für eure Antworten.
Dann bin ich schon mal froh das ich mich darum nicht auch noch kümmern muss.
Habe hiermit schon genug ungelöste Rätsel.
Sorry für die "Schleichwerbung" :oops:


Greetz
y.e.t.i.