Installationsproblem bei SLES-9-RC5-eval

Alles rund um die Installation Eures Linuxsystems, sowie die Updatefunktionen des Systems und das Paketmanagement

Moderator: Moderatoren

Antworten
ymf
Newbie
Newbie
Beiträge: 7
Registriert: 10. Mär 2004, 09:52

Installationsproblem bei SLES-9-RC5-eval

Beitrag von ymf » 19. Jul 2005, 15:28

Hallo,
plage mich schon 3 Tage mit der Novel-SuSE-SLES9-rc5-eval herum.
die Installation bleibt bei "make initrd" (62%) einfach so stehen!

Dachte erst - GRUB ..ist nicht: auch bei Lilo bleibt er stehen.
hat dabei auch (noch) keinen Bootmgr. auf der Platte.
Hat jemand aehnliche Erfahrungen und ne Idee, wie man der "installation über diese Tücke helfen" könnte?

Eigentlich palavert Novel was von 30 Tage Install-Support - letzten Mittwoch angefragt - noch keine Anwort !
( meinen die *nach* 30 Tage kriegt man eine Antwort?)

Deswegen die Frage hier ...

bin nun doch etwas ratlos... habe mit SuSE zum ersten Mal diesen Ärger...
Grüsse
Fred

Werbung:
Benutzeravatar
whois
Administrator
Administrator
Beiträge: 16591
Registriert: 11. Okt 2004, 08:50
Wohnort: Aachen
Kontaktdaten:

Beitrag von whois » 21. Jul 2005, 07:22

Hi

NEED MORE INFO

Was für Hardware usw.

ymf
Newbie
Newbie
Beiträge: 7
Registriert: 10. Mär 2004, 09:52

Beitrag von ymf » 21. Jul 2005, 08:23

dachte, es ist eher ein allgemeineres Problem.

Hardware ist ein HP Vectra VL.
(Probeinstallation von SuSE 9,2, OpenSchoolserver 2.0.2, Debianlinux liefen da durch) sri. SuSE 9,1 hab ich noch nicht probiert (keine CD ... musste via ftp).
Wobei der OpenSchoolServer 2.0.x ja auch aus SLES9 basieren soll.

Deswegen auch etwas ratlos hier....


Fred

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast