[Gelöst] Frage: "kdebase4-runtime >= 4.2.4, benötigt von" ?:

Alles rund um die Installation Eures Linuxsystems, sowie die Updatefunktionen des Systems und das Paketmanagement

Moderator: Moderatoren

Benutzeravatar
Obi-Wahn
Hacker
Hacker
Beiträge: 378
Registriert: 7. Jan 2007, 15:50
Kontaktdaten:

Re: [Gelöst] Frage: "kdebase4-runtime >= 4.2.4, benötigt von" ?:

Beitrag von Obi-Wahn » 2. Jun 2009, 14:18

Bei mir funktioniert plasmoid-playwolf wieder mit der 4.2.3er Version, das hat vermutlich mit dem zu tun, was RainMaker schreibt.
Alles ist relativ!
Avatar by Keven Law (CC BY-SA 2.0)

Werbung:
Benutzeravatar
revealed
Guru
Guru
Beiträge: 3016
Registriert: 15. Sep 2006, 12:50

Re: [Gelöst] Frage: "kdebase4-runtime >= 4.2.4, benötigt von" ?:

Beitrag von revealed » 3. Jun 2009, 12:02

Jetzt hab ich auch die 4.2.4 via YasT erhalten.

Grüße,

R
|Nb: T60 2008 43G @oS Leap 42.1 | Pc: @oS TW Core i5 4670k; 8 GB RAM; MSI Z87 G43 Gaming | MSI TF 770 GTX | 840 EVO; SX900 |The reason computer chips are so small is computers don't eat much. | systemd | Mini Tuning guide für openSUSE 13.2 |

Linuxsusefan

Re: [Gelöst] Frage: "kdebase4-runtime >= 4.2.4, benötigt von" ?:

Beitrag von Linuxsusefan » 3. Jun 2009, 12:25

Hallo,

laut den → Info' s dort ist das " Problem " wohl beseitigt....

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste