Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 3160 Treffer

von Sauerland
21. Jul 2018, 09:38
Forum: Hardware
Thema: [ gelöst ] ATI/AMD HD 7500/7600 finde keinen Treiber
Antworten: 9
Zugriffe: 10709

Re: ATI/AMD HD 7500/7600 finde keinen Treiber

Hier mal Laptop und Fernseher:


Bild
von Sauerland
21. Jul 2018, 09:30
Forum: Hardware
Thema: [ gelöst ] ATI/AMD HD 7500/7600 finde keinen Treiber
Antworten: 9
Zugriffe: 10709

Re: ATI/AMD HD 7500/7600 finde keinen Treiber

Zieh mal das stilisierte Bildchen des Monitors zur Seite......

So kann man auch die Anordnung von 2 Bildschirmen festlegen, oben, unten, recht und links.
Oder wenn übereinander Clone des anderen........
von Sauerland
21. Jul 2018, 09:29
Forum: Installation, Update und Paketmanagement
Thema: SUSE 42.2 System noch zu retten?
Antworten: 13
Zugriffe: 14479

Re: SUSE 42.2 System noch zu retten?

Klar kann man noch was retten.
Wenn schwarz, funktioniert STRG+ALT+F1 - F6, kannst du dich dann einloggen?
von Sauerland
20. Jul 2018, 21:00
Forum: Hardware
Thema: [ gelöst ] ATI/AMD HD 7500/7600 finde keinen Treiber
Antworten: 9
Zugriffe: 10709

Re: ATI/AMD HD 7500/7600 finde keinen Treiber

Und dann musst du den simulierten Bildschirm des Laptops anklicken und aktiviert rausnehmen????
von Sauerland
20. Jul 2018, 18:00
Forum: Hardware
Thema: [ gelöst ] ATI/AMD HD 7500/7600 finde keinen Treiber
Antworten: 9
Zugriffe: 10709

Re: ATI/AMD HD 7500/7600 finde keinen Treiber

Systemeinstellungen---Hardware---Anzeige und Monitor----Anzeigen----Monitor auswählen---Anzeige aktiv
Anderen Monitor auswählen---primäre Anzeige
anwenden
von Sauerland
20. Jul 2018, 16:15
Forum: Hardware
Thema: [ gelöst ] ATI/AMD HD 7500/7600 finde keinen Treiber
Antworten: 9
Zugriffe: 10709

Re: ATI/AMD HD 7500/7600 finde keinen Treiber

Für die Grafikkarte gibt es nur die vom kernel mitgelieferten Treiber.

Und das hat mit Ubuntu nichts zu tun, sondern generell........

Ist halt ein "altes" Schätzchen........
von Sauerland
19. Jul 2018, 16:07
Forum: Multimedia
Thema: Bildgröße ändern in Gwenview
Antworten: 4
Zugriffe: 4966

Re: Bildgröße ändern in Gwenview

Der Befehl convert aus ImageMagic?
von Sauerland
15. Jul 2018, 16:52
Forum: Installation, Update und Paketmanagement
Thema: Probleme nach Umstieg von Leap 42.3 auf 15
Antworten: 2
Zugriffe: 3988

Re: Probleme nach Umstieg von Leap 42.3 auf 15

Und das passiert mit welchem Browser?

Beispiel URL?
von Sauerland
12. Jul 2018, 13:45
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Terminalhistory löschen per Cron
Antworten: 5
Zugriffe: 9856

Re: Terminalhistory löschen per Cron

Und man bedenke, das root auch ne history hat...
von Sauerland
2. Jul 2018, 07:57
Forum: Serverdienste
Thema: [gelöst] TFTP-Server und Leap 15.0
Antworten: 16
Zugriffe: 31891

Re: TFTP-Server und Leap 15.0

Aus Leap 42.3, tftp Version 5.2-19.1: tftp.service [Unit] Description=Tftp Server Requires=tftp.socket Wants=network.target After=network.target [Service] EnvironmentFile=/etc/sysconfig/tftp ExecStart=/usr/sbin/in.tftpd -u $TFTP_USER -s $TFTP_DIRECTORY $TFTP_OPTIONS StandardInput=socket PrivateDevic...
von Sauerland
1. Jul 2018, 17:35
Forum: Multimedia
Thema: GIMP 2.10 loescht alle EXIFs
Antworten: 13
Zugriffe: 21201

Re: GIMP 2.10 loescht alle EXIFs

Bugreport?
von Sauerland
1. Jul 2018, 12:31
Forum: Multimedia
Thema: GIMP 2.10 loescht alle EXIFs
Antworten: 13
Zugriffe: 21201

Re: GIMP 2.10 loescht alle EXIFs

Poste:

Code: Alles auswählen

zypper se -si gimp

Code: Alles auswählen

zypper lr -d
Ist dein System up to date:
Als root:

Code: Alles auswählen

zypper dup
von Sauerland
1. Jul 2018, 10:38
Forum: Multimedia
Thema: GIMP 2.10 loescht alle EXIFs
Antworten: 13
Zugriffe: 21201

Re: GIMP 2.10 loescht alle EXIFs

Bei mir werden teilweise neue Daten gespeichert (jpg).

Als welches Bildformat speicherst du?

Allerdings kein Tumbleweed und gimp 2.10.3 selbst gebaut.
von Sauerland
24. Jun 2018, 19:41
Forum: Installation, Update und Paketmanagement
Thema: [Gelöst]Leap 15.0: Btrfs für SW-Aktualisierungen zwingend erforderlich?
Antworten: 6
Zugriffe: 2581

Re: Leap 15.0: Btrfs für SW-Aktualisierungen zwingend erforderlich?

Das steht aber so in den Release Notes, dass die Snapshots für die "transactional updates" benötigt werden. Das ist eine neue Art von Updates, brauchst du nicht und damit auch nicht zwingend btrfs......... http://users.suse.com/~kukuk/SUSE-CaaSP-Docu/transactional-update.8.html Updates kannst du im...
von Sauerland
21. Jun 2018, 20:57
Forum: Internet und Netzwerk
Thema: Gelöst - Neuinstallation!! Nach shutdown 0:00 und Neustart geht LAN nicht mehr
Antworten: 7
Zugriffe: 622

Re: Nach shutdown 0:00 und Neustart geht LAN nicht mehr

Als root:

Code: Alles auswählen

netconfig update -f
Ansonsten gehts mir genau so wie den anderen:
Woran merkst du, das das Netzwerk nicht tut?
von Sauerland
21. Jun 2018, 07:00
Forum: Installation, Update und Paketmanagement
Thema: Falsche Meldungen zu Aktualisierungen
Antworten: 2
Zugriffe: 333

Re: Falsche Meldungen zu Aktualisierungen

Als root:

Code: Alles auswählen

zypper up
Oder:

Code: Alles auswählen

rpm --rebuilddb

Code: Alles auswählen

zypper clean -a
von Sauerland
20. Jun 2018, 20:38
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Zeichen verschwinden bei Java / Openoffice
Antworten: 11
Zugriffe: 907

Re: Zeichen verschwinden bei Java / Openoffice

Irgend ein besonderes Plasma Theme installiert?
von Sauerland
19. Jun 2018, 07:02
Forum: Desktopumgebung
Thema: Zerschossene Kontrollleiste und Menüs
Antworten: 3
Zugriffe: 476

Re: Zerschossene Kontrollleiste und Menüs

Grafikkarte ist welche?

Code: Alles auswählen

/sbin/lspci -nnk | grep -EiA3 'vga|3d|display'
In Leap 42.3 irgendwelche neuen Themen installiert und angewendet?

Neuer User anlegen und dann geht es?
von Sauerland
18. Jun 2018, 18:41
Forum: Installation, Update und Paketmanagement
Thema: Keine Soundausgabe
Antworten: 24
Zugriffe: 2944

Re: Keine Soundausgabe

Hast du es mal mit pavucontrol in der Konfiguration versucht?????? Dort mal verschiedene Einstellungen ausgewählt? Bei mir auf dem Laptop sieht das dann so aus: http://openmafia.org/~osf/Screenshots/Auswahl_001.png Und nur Digital Stereo (HDMI 2)-Ausgabe funktioniert bei mir mit HDMI..... Alle ander...