Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 60 Treffer

von colla
18. Jun 2008, 13:11
Forum: Hardware
Thema: [gelöst]Tastatur Layout fehlerhaft
Antworten: 15
Zugriffe: 696

Re: Tastatur Layout fehlerhaft

Eine Wintech (Tastatur umdreh) KB 53 so ein billiges Teil aber hat bisher immer gut funktioniert PS2 und ich hab mehrere WMs getestet überall das selbe Problem Ich werde mir gleich mal ne andere Tastatur ausleihen und ausprobiweren Edit Hat nix gebracht Selber Fehler mit anderer Tastatur Entweder En...
von colla
18. Jun 2008, 12:57
Forum: Hardware
Thema: [gelöst]Tastatur Layout fehlerhaft
Antworten: 15
Zugriffe: 696

Re: Tastatur Layout fehlerhaft

So ich hatte nu versucht das ganze nochmal neu zu installieren Dadurch klappten zwar die Pfeiltasten usw aber dafür war das Tastatur Layout nicht mehr Deutsch (obwohl das ausgewählt war) Sah eher nach Englisch aus Nachdem ich die Tastaturbelegung in Yast ausgewählt hab Schaltete er zwar einwandfrei ...
von colla
18. Jun 2008, 11:09
Forum: Hardware
Thema: [gelöst]Tastatur Layout fehlerhaft
Antworten: 15
Zugriffe: 696

Re: Tastatur Layout fehlerhaft

RC

Ich hab den Fehler natürlich bereits gesucht (hab ich ja nicht erst heute installiert ;) )
aber nix dazu gefunden


Gibts nicht irgendwo ne Config Datei wo man das anpassen kann?
Irgendwo müssen die Tastatur Layouts ja gepeichert sein
von colla
18. Jun 2008, 10:57
Forum: Hardware
Thema: [gelöst]Tastatur Layout fehlerhaft
Antworten: 15
Zugriffe: 696

[gelöst]Tastatur Layout fehlerhaft

Hi ich hab ein etwas kurioses Problem mit meiner Tastatur Vorweg, installiert ist suse 11 Und eigentlich funktioniert die Version wirklich gut wenn nicht das Tastatur Layout irgendwie nen Dachschaden hätte *hmpf* Selbstverständlich habe ich als erstes geguckt ob überhaupt Deutsch ausgewählt ist Das ...
von colla
27. Feb 2008, 19:42
Forum: Internet und Netzwerk
Thema: Internet Seiten öffnen sich erst nach 20 Sekunden verzögerun
Antworten: 2
Zugriffe: 408

Halleluja

danke nu läufts wieder so wie es soll :)


Aber wieso hatte das den gerade heute Einfluss auf die Inet Verbindung?
von colla
27. Feb 2008, 18:55
Forum: Internet und Netzwerk
Thema: Internet Seiten öffnen sich erst nach 20 Sekunden verzögerun
Antworten: 2
Zugriffe: 408

Internet Seiten öffnen sich erst nach 20 Sekunden verzögerun

Hallo ich hab folgendes Problem seit heute Alle Seiten öffnen sich erst nach einer Verzögerung von 20 Sekunden Das Problem liegt ganz sicher an meinem Suse Linux 10.3 Den es sind beide Netzwerkkarten im PC betroffen während das ganze unter Windows tadellos geht Kabel hab ich auch gewechselt ohne Erf...
von colla
5. Feb 2008, 13:42
Forum: Desktopumgebung
Thema: Unterschiedliche KDE4 Repositories
Antworten: 1
Zugriffe: 621

Unterschiedliche KDE4 Repositories

Hallo ich habe mal ne Frage bezüglich der KDE4 Repositories Ich habe festgestellt es gibt mehrere unterschiedliche Da wäre einmal das bekannte unter http://download.opensuse.org/repositories/KDE:/KDE4/ Ausserdem gibt es noch ein weiteres mit der Adresse http://download.opensuse.org/repositories/KDE:...
von colla
17. Jan 2008, 16:23
Forum: Hardware
Thema: Tastatur und Touchpad frieren beim Aufruf von Yast ein
Antworten: 3
Zugriffe: 687

Hmm
das ist mir nu etwas peinlich aber

der Fehler tritt heute einfach net auf

Gestern habe ich den Laptop mehrfach neu gestartet und jedesmal das selbe Problem gehabt


Und heute lüppt alles wunderbar


Ich werde das weiter beobachten und wende mich nu der nächsten Baustelle zu ^^
von colla
16. Jan 2008, 20:11
Forum: Hardware
Thema: Tastatur und Touchpad frieren beim Aufruf von Yast ein
Antworten: 3
Zugriffe: 687

Tastatur und Touchpad frieren beim Aufruf von Yast ein

Hallo ich hab da ein ungewöhnliches Problem mit meinem Amilo A1655G Notebook seitdem ich Suse 10.3 installiert hab Und zwar stürzt (oder friert ein) der Treiber für die Tastaur sowie das Touchpad ab sobald ich Yast aufrufe (manchmal aber auch im normalen Betrieb) Allerdings nicht sofort sondern mit ...
von colla
22. Okt 2007, 15:09
Forum: Desktopumgebung
Thema: [gelöst] Arbeitsflächenumschalter unter compiz
Antworten: 0
Zugriffe: 523

[gelöst] Arbeitsflächenumschalter unter compiz

Hi ich hab ein kosmetisches Problem unter Compiz ;) Und zwar verwende ich Suse 10.3 mit compiz (nv-glx) Alles funktioniert soweit einwandfrei jedoch sind seitdem ich 10.3 verwende die Arbeitsflächenumschalter schrecklich breit (hab schon alle zwischenzeitlich erschienenen compiz Varianten durchprobi...
von colla
8. Okt 2007, 15:25
Forum: Desktopumgebung
Thema: Weißer Desktop / Kubus nach Xgl aktivierung.
Antworten: 11
Zugriffe: 2243

Nachdem ich mich nu durch dutzende Beiträge im Web zu dem Thema durchgelesen habe Hab ich festgestellt das dieses Problem auch bei nv-glx auftreten kann In einem anderen Foren Beitrag stand das es sich um einen Fehler in der Xorg handelt Deshalb hab ich mir aus dem Suse Repository die neueste Xorg 7...
von colla
8. Okt 2007, 13:25
Forum: Desktopumgebung
Thema: Weißer Desktop / Kubus nach Xgl aktivierung.
Antworten: 11
Zugriffe: 2243

Hmm ich hab exakt das selbe Problem nur mit dem 32 Bit Suse 10.3 (nvidia 6600 GT) wenn ich xgl deaktiviere / neu starte und anschließend wieder aktiviere und neu starte läuft alles wunderbar nach dem nächsten neustart ist aber wieder alles weiß der Würfel geht aber einwandfrei Hat da zwischenzeitlic...
von colla
11. Dez 2006, 14:50
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Suse 10.2 und ntfs-3g
Antworten: 25
Zugriffe: 13277

Hmm so hab fuse-2.6.1-jen1.i586.rpm fuse-kmp-default-2.6.1_2.6.18.5_jen40b-jen1.i586.rpm ntfs-3g-0.20061115-jen2.i586.rpm installiert dominik@linux:~> sudo ntfs-3g /dev/hda1 /windows/C fusermount: 'fuseblk' support missing; try the kernel module from fuse-2.6.0 or later Failed to create FUSE mount p...
von colla
9. Dez 2006, 00:51
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Suse 10.2 und ntfs-3g
Antworten: 25
Zugriffe: 13277

dominik@linux:~> cat /etc/fstab /dev/hda6 / ext3 acl,user_xattr 1 1 /dev/hda1 /windows/C ntfs-3g defaults,locale=de_DE.utf8 0 0 /dev/hda5 swap swap defaults 0 0 proc /proc proc defaults 0 0 sysfs /sys sysfs noauto 0 0 debugfs /sys/kernel/debug debugfs noauto 0 0 usbfs /proc/bus/usb usbfs noauto 0 0 ...
von colla
9. Dez 2006, 00:43
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Suse 10.2 und ntfs-3g
Antworten: 25
Zugriffe: 13277

Suse 10.2 und ntfs-3g

Hi Ich hab nun schon zum zweiten mal ein Problem mit den ntfs-3g Treibern ^^ Da mir hier aber hier beim letzten mal vor einem halben Jahr so toll geholfen wurde (thx nochmal) und der Thread es sogar in irgend ein Howto geschafft hat Ist es mir natürlich ein wenig peinlich schon wieder zu fragen wo d...
von colla
8. Dez 2006, 23:47
Forum: Desktopumgebung
Thema: openSUSE 10.2 auf Russisch (die 6. CD)
Antworten: 3
Zugriffe: 522

Ich glaube das man die CD schon vor der Installation einbinden kann

Und zwar wenn man Neuinstalltion wählt kann man noch externe Quellen einbinden
Das wäre dann wohl der passende Ort für die Sprach CD
von colla
15. Aug 2006, 21:31
Forum: Hardware
Thema: NTFS Festplatte unter SuSE 10.0 beschreibbar machen
Antworten: 13
Zugriffe: 4940

linux:/home/dominik # cd /windows/C linux:/windows/C # echo "Wenn diese Datei existiert, ist die Partition von Linux aus beschreibbar" > README.txt linux:/windows/C # cat README.txt Wenn diese Datei existiert, ist die Partition von Linux aus beschreibbar Allerdings wenn ich auf Arbeitsplatz gehe wir...
von colla
15. Aug 2006, 21:06
Forum: Hardware
Thema: NTFS Festplatte unter SuSE 10.0 beschreibbar machen
Antworten: 13
Zugriffe: 4940

linux:/home/dominik # cat /etc/fstab /dev/hda6 / reiserfs acl,user_xattr 1 1 /dev/hda1 /windows/C ntfs-3g silent,umask=0,locale=de_DE.utf8 0 0 /dev/hda5 swap swap defaults 0 0 proc /proc proc defaults 0 0 sysfs /sys sysfs noauto 0 0 debugfs /sys/kernel/debug debugfs noauto 0 0 usbfs /proc/bus/usb us...
von colla
15. Aug 2006, 20:33
Forum: Hardware
Thema: NTFS Festplatte unter SuSE 10.0 beschreibbar machen
Antworten: 13
Zugriffe: 4940

Hui hier gibts aber schnell hilfe Also ich habe jetzt erstmal die Fehler korrigiert Das Fuse Modul lade ich mit INITRD_MODULES Die Ungarische Endung hab ich ebenfalls geändert ;) Beim Mountpunkt hatte ich beides versucht jedoch hielt ich mich hier fürs Posten an die Version in der Anleitung jetzt is...
von colla
15. Aug 2006, 19:39
Forum: Hardware
Thema: NTFS Festplatte unter SuSE 10.0 beschreibbar machen
Antworten: 13
Zugriffe: 4940

Hi ich habe bzw wollte den ntfs 3g Treiber auch ausprobieren / einsetzen Aber bisher scheitert dies an der Tatsache das ich ihn nicht zum laufen kriege Ich hab Suse 10.1 und das RPM Paket von Guru Anschließend wollte ich das fuse Modul laden lassen und habe es hierzu unter YaST -> System -> Editor f...