Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 250 Treffer

von pixel
15. Okt 2007, 12:48
Forum: Internet und Netzwerk
Thema: Flash-PlugIn in 10.3 x86_64, unter dem RC liefs Problemlos
Antworten: 4
Zugriffe: 642

Du hast ja sicher auch [non-oss] in deinen Installationsquellen? ja, ich habe nun auf meinem Arbeitsplatz ebenfalls 10.3 in der 64Bit Version installiert. Einzig mit dem Unterschied das ich die Mozilla-Sachen vom Build-Server nicht eingebunden habe. Und hier funktioniert es ebenfalls .... hmmmm sel...
von pixel
13. Okt 2007, 11:59
Forum: Internet und Netzwerk
Thema: Flash-PlugIn in 10.3 x86_64, unter dem RC liefs Problemlos
Antworten: 4
Zugriffe: 642

habe es nun mit und ohne den Packman- und VideoLAN- Quellen versucht. Anschließend das Verzeichnis .mozilla gelöscht und die Pakete mit Yast neu installiert. Gleicher Effekt. Wenn ich auch eine Seite mit Flash gehe werde ich gefragt ob das PlugIn installiert werden soll was ich auch bestätige. Ansch...
von pixel
13. Okt 2007, 07:51
Forum: Internet und Netzwerk
Thema: Flash-PlugIn in 10.3 x86_64, unter dem RC liefs Problemlos
Antworten: 4
Zugriffe: 642

Flash-PlugIn in 10.3 x86_64, unter dem RC liefs Problemlos

Hallo zusammen, ich weiß das es zu diesem Thema schon zig Beiträge gibt aber ich hatte vorher auf meinem Rechner 10.3x86_64 als RC installiert. Da lief das Flash-Plugin ohne mein zutun. Nun habe ich die entgültige Version installiert (Neuinstallation) und es funktioniert nicht mehr. Der einzigste Un...
von pixel
11. Okt 2007, 09:47
Forum: Desktopumgebung
Thema: 10.3, Onlineupdate, MS-Fonts funktioniert nicht
Antworten: 1
Zugriffe: 347

10.3, Onlineupdate, MS-Fonts funktioniert nicht

Hallo zusammen, ich habe mir heute die 10.3 auf meinem Notebook installiert. Das Yast-Online-Update bietet das optionale Update der MS-Schriften an. Zum einen läuft dieses Update verdächtig schnell durch und letztendlich sind die Schriften auch nicht auf dem System vorhanden. Kann das jemand bestäti...
von pixel
15. Mär 2007, 14:35
Forum: Installation, Update und Paketmanagement
Thema: Perl-5.8.8 - Pakete für SuSE-9.3
Antworten: 0
Zugriffe: 346

Perl-5.8.8 - Pakete für SuSE-9.3

Hallo zusammen,

für die Installation des BitDefenders benötigen wir Perl-5.8.8 auf unserem SuSE-9.3-Server. Bei rpmseek habe ich keine passenden Pakete gefunden. Weiß jemand wo ich die herbekommen kann? Gibt es evtl. eine externe Quelle die ich direkt in Yast einbinden kann?

Viele Grüße
pixel
von pixel
12. Jan 2007, 16:57
Forum: Konsole und Programmierung
Thema: Eclipse installieren
Antworten: 16
Zugriffe: 1651

Also bei Eclipse macht es meiner Meinung nach überhaupt keine Sinn ein RPM zu benutzen da man die Installation durch die Eclipse eigene Updat-Funktion sowie modifiziert (Updates & PlugIns) das sie mit dem anfänglichen RPM nichts mehr zu tun hat und durch das RPM-System ja auch nicht weiter gepflegt ...
von pixel
23. Dez 2006, 17:20
Forum: Internet und Netzwerk
Thema: [gelöst] BCM4306 - Auf Suse 10.2
Antworten: 13
Zugriffe: 3105

Ok, du hat eine bcm4306. Allerdings kann ich deiner Ausführung nich so ganz entnehmen was du gemacht hast damit sie nativ unter SuSE-10.2 läuft. Das Paket: bcm43xx-fwcutter mit Yast installiert, richtig? Anschließend ruft man, soweit ich weiß, als root in der Konsole den Befehl: install_bcm43xx_firm...
von pixel
22. Dez 2006, 11:04
Forum: Systemverwaltung, Administration und Konfiguration
Thema: WinMX unter Wine
Antworten: 3
Zugriffe: 507

WinMX unter Wine

Hallo zusammen, ich wollte WinMX unter Wine betreiben da ich hier im Forum gelesen habe das es problemlos läuft. Auf der HP von Wine wird die Version 3.3.1 angegeben, nur diese finde ich nirgends. Die Seite www.winmx.com ist schon seit Tagen nicht erreichbar (gibt es die überhaupt noch?). Und auf ir...
von pixel
21. Dez 2006, 16:00
Forum: Hardware
Thema: Dem K750i OGG-Vorbis bei bringen ??
Antworten: 4
Zugriffe: 978

Ich glaube, es wird einfacher und problemloser sein, wenn Du Deine Ogg-Sammlung in das mp3-Format mit lame konvertierst. Diesen Weg würde ich eher gehen, bevor ich versuchen würde, an der Firmware des Handys rumzuspielen. Nee nee. Ich habe alles bewußt in OGG angelegt. Ich werde mal weiter suchen. ...
von pixel
21. Dez 2006, 15:55
Forum: Hardware
Thema: Amarok und SonyEricsson-Handy
Antworten: 7
Zugriffe: 1650

Hallo, habe auch ein K750i und wollte das auch mal testen. Also meine Bluetooth-Anbindung des Handys funktioniert. Ich kann Files kopieren und das KDE-Adressbuch syncronisieren. Den Menü-Eintrag unter Unterhaltung gibt es bei mir auch. Allerdings findet das Handy beim anschließenden suchen meinen Re...
von pixel
21. Dez 2006, 10:54
Forum: Hardware
Thema: Dem K750i OGG-Vorbis bei bringen ??
Antworten: 4
Zugriffe: 978

Gibt es keinen Möglichkeit eigene Software auf das Handy zu übertragen? Bei den Serie66xx von Nokia geht das z.B. und ich dachte es würde hier auch gehn.
von pixel
21. Dez 2006, 09:24
Forum: Hardware
Thema: Dem K750i OGG-Vorbis bei bringen ??
Antworten: 4
Zugriffe: 978

Dem K750i OGG-Vorbis bei bringen ??

Hallo zusammen,

habe ich irgend eine Möglichkeit dem K750i irgendwie das OGG-Vorbis-Format beizubringen? Meine gesamte Musik ist in diesem Format aber das Handy will nur MP3's

Viele Grüße
pixel
von pixel
19. Dez 2006, 11:51
Forum: Internet und Netzwerk
Thema: [gelöst] BCM4306 - Auf Suse 10.2
Antworten: 13
Zugriffe: 3105

Hallo mtom,

welche Karte hast du nun genau? Eine mit BCM4306 - Chip? Kannst du mal die Ausgabe von:

Code: Alles auswählen

lspci
posten? Ich habe eine BCM4306 und bekommen diese nicht zum laufen. Hast du SuSE-10.2 in der 32- oder der 64-Bit Version?

Viele Grüße
pixel
von pixel
12. Dez 2006, 13:05
Forum: Konsole und Programmierung
Thema: Java6 unter OpenSuSE-10.2
Antworten: 3
Zugriffe: 936

ich habe mal testweise das RPM von Sun unter 10.2 installiert. Danach meldet der Software-Updater ständig es gäbe ein neues Paket von dem jdk (Katalog=lokale Datei) und versucht es immer wieder zu installieren .... also damit funktioniert es wohl eher nicht.
von pixel
12. Dez 2006, 11:43
Forum: Konsole und Programmierung
Thema: Java6 unter OpenSuSE-10.2
Antworten: 3
Zugriffe: 936

Java6 unter OpenSuSE-10.2

Hallo zusammen, bisher musste man ja, um richtig funktionierende Java-Pakete für Suse zu bekommen, diese selbst erstellen. Hierzu habe ich immer das Paket: ftp://sunsite.informatik.rwth-aachen.de/pub/Linux/jpackage/1.6/generic/non-free/SRPMS/java-1.5.0-sun-1.5.0.09-1jpp.nosrc.rpm benutzt sowie das b...
von pixel
11. Dez 2006, 09:19
Forum: Internet und Netzwerk
Thema: ndiswrapper läd keinen Treiber
Antworten: 1
Zugriffe: 616

ndiswrapper läd keinen Treiber

Hallo zusammen, ich versuche meine interne WLAN-KArte (bcm4306) unter SuSE-10.2 (32Bit) mittels ndiswrapper in Betrieb zu nehmen. Ich habe drei Tage damit verschwendet die Karte nativ zum laufen zu bekommen was eigentlich gehen müsste das die Karte vom bcm43xx als "Supported" geführt wird. Na egal, ...
von pixel
9. Dez 2006, 14:31
Forum: Internet und Netzwerk
Thema: ipw3945 unter Suse 10.2
Antworten: 37
Zugriffe: 4071

auch wenn ich dir bei deinem Problem nicht weiter helfen kann. Es scheint nicht an deiner Karte als vielmehr an 10.2 zu liegen. Ich habe EXAKT das gleiche Verhalten (Treiber geladen, Firmware vorhanden & Karte blinkt) aber Netzwerk wird nicht gefunden. Das habe ich sowohl mit einer rt2500 wie mit ei...
von pixel
10. Aug 2006, 08:35
Forum: Konsole und Programmierung
Thema: eine Datei an mehrere Dateien anfügen
Antworten: 5
Zugriffe: 562

eine Datei an mehrere Dateien anfügen

Hallo zusammen, ich möchte eine Textdatei an mehrere andere anfügen. Die an die angefügt werden sollen müssen jedoch vorher mit 'find' gesucht werden und das habe ich nicht hin bekommen. Das bedeutet. Verteilt über das Dateisystem liegen Textdateien mit dem gleichen Namen (MY_LOG.TXT). An einem exak...
von pixel
3. Aug 2006, 11:13
Forum: Installation, Update und Paketmanagement
Thema: wo speichert der zen-updater die Quellen ?
Antworten: 1
Zugriffe: 1607

wo speichert der zen-updater die Quellen ?

Hallo zusammen, ich habe mit dem neuen Software-Tool von 10.1 (ich glaub es heist zen-updater) einige Quellen vom OpenSuSE-Server hinzugefügt. Dabei habe ich Mist gemacht und auch en Zweig mit den Xorg-7 Pakete eingebunden. Nachdem diese aktuallisiert wurden und einen Neustart startet der X-Server n...
von pixel
29. Jun 2006, 12:10
Forum: Konsole und Programmierung
Thema: keine verschachtelten Packages in Eclipse
Antworten: 1
Zugriffe: 1412

keine verschachtelten Packages in Eclipse

Hallo, ich möchte von JBuilder-2006-Developer evtl. auf Eclipse umsteigen und bin gerade dabei die IDE zu testen. Habe die Version 3.1.2 unter SuSE-10.1_x64 installiert. Habe das Sun-SDK 1_5_0_07 installiert. Eclipse läuft, ich kann Testprogramme erstellen und ausführen. Lediglich mit dem Paket-Expl...