Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 244 Treffer

von Olaf
13. Apr 2012, 18:33
Forum: Desktopumgebung
Thema: LXDE: Wieso geht die CD nicht mehr aus dem Laufwerk?
Antworten: 14
Zugriffe: 817

Re: LXDE: Wieso geht die CD nicht mehr aus dem Laufwerk?

Das hat nichts mit "bequemer" zu tun! Wenn ich über die Konsole die CD auswerfen soll, kann ich's genauso gut so handhaben wie bisher (Beschreibung s.o.). Es scheint sich doch um einen Fehler (?) "in der Automatik" zu handeln und der soll(te) nicht am Symptom kuriert werden. Wenn...
von Olaf
13. Apr 2012, 17:31
Forum: Desktopumgebung
Thema: LXDE: Wieso geht die CD nicht mehr aus dem Laufwerk?
Antworten: 14
Zugriffe: 817

Re: LXDE: Wieso geht die CD nicht mehr aus dem Laufwerk?

Bin ja schon mal beruhigt, daß ich nicht der Blöde bin ;)

"Arbeiten" tue ich auch dran: Warten, bis die Schublade auf geht und, dann schwupsdiwups die CD raus, bevor die Schublade wieder zu geht. Meistens geht's, manchmal geht's schief (Im wahrsten Sinne des Wortes ...).
von Olaf
13. Apr 2012, 09:44
Forum: Desktopumgebung
Thema: LXDE: Wieso geht die CD nicht mehr aus dem Laufwerk?
Antworten: 14
Zugriffe: 817

LXDE: Wieso geht die CD nicht mehr aus dem Laufwerk?

Hallo!
Entweder bin ich zu blöde oder der Rechner ...
Nicht immer, aber sehr häufig verhält es sich so, daß, wenn ich im Dateimanager auf Auswerfen klicke, die CD ausgefahren wird - und sofort wieder rein :schockiert:
Was mache ich falsch?
Ich benutze openSuSE 11.4, LXDE.
Gruß
von Olaf
13. Apr 2012, 08:09
Forum: Internet und Netzwerk
Thema: SuSE 12.1: Firefox 8 Flash-Player 11-Problem
Antworten: 21
Zugriffe: 3749

Re: [gelöst] SuSE 12.1: Firefox 8 Flash-Player 11-Problem

Bei mir: openSuSE 12.1, Firefox 11, Adobe Flash 11.1 Der in http://www.linux-club.de/viewtopic.php?f=17&t=114781 hat bei mir rein gar nicht geholfen :???: Aber bin dann mal ins Menü des FF gegangen Tools > Content Plugins Verwalten , dort stand dann immer bei Shockwave (bei mir ganz oben in der ...
von Olaf
26. Mär 2012, 06:19
Forum: Installation, Update und Paketmanagement
Thema: [ERLEDIGT] Installation 12.1 Fehlermeldungen oder bleibt
Antworten: 3
Zugriffe: 529

Re: Installation 12.1 Fehlermeldungen oder bleibt stehen ...

Die Idee wäre nicht schlecht gewesen, habe es trotzdem nochmals anders versucht. ISO nochmals, dieses Mal mit Downloadmanager, heruntergeladen, nochmals gebrannt - ging trotzdem nicht :schockiert: Tja, und dann noch einmal mit dem DVD-Brenner anstelle des DVD-LWs - und siehe da, es ging :-) Nicht op...
von Olaf
25. Mär 2012, 11:14
Forum: Installation, Update und Paketmanagement
Thema: [ERLEDIGT] Installation 12.1 Fehlermeldungen oder bleibt
Antworten: 3
Zugriffe: 529

[ERLEDIGT] Installation 12.1 Fehlermeldungen oder bleibt

Hallo! Habe m.E. das richtige Image heruntergeladen (586er), per Brasero gebrannt und nun wollte ich installieren. Eigentlich wollte ich ein Update/-grade machen von 11.2 auf 12.1, aber da blieb die Installition hängen, also Neuinstallation. Einschränkung bei der Neuinstallation: Ich will die alte P...
von Olaf
30. Sep 2011, 08:01
Forum: Internet und Netzwerk
Thema: Zwei Probleme mit kmail (Akonadi + Postfach-Ordner)
Antworten: 5
Zugriffe: 1708

Re: Zwei Probleme mit kmail (Akonadi + Postfach-Ordner)

Hallo! So, wie es ausschaut, werde ich kmail wohl nicht mehr benutzen, obschon es mir im Laufe der Jahre durchaus ans Herz gewachsen ist und ich mich nur unwillig an ein anderes Programm gewöhnen werde ... Aber wenn kmail so läuft wie jetzt, dann is'es nüscht mehr ... Nochmals zu "Index aufbaue...
von Olaf
28. Sep 2011, 07:41
Forum: Internet und Netzwerk
Thema: Zwei Probleme mit kmail (Akonadi + Postfach-Ordner)
Antworten: 5
Zugriffe: 1708

Zwei Probleme mit kmail (Akonadi + Postfach-Ordner)

Hallo! Bin gerade von openSuSE 11.1 auf 11.4 umgezogen. Habe da natürlich meine (diversen) E-Mail-Adressen zu kmail mitgenommen - und, soweit ich das beurteilen kann, dabei auch alles richtig gemacht (in Bezug auf Dateien in diverse Ordner kopiert) und auch kmail (nun 1.13.6) richtig eingerichtet. 1...
von Olaf
11. Dez 2010, 05:10
Forum: Internet und Netzwerk
Thema: kmail druckt nur erste Seite
Antworten: 9
Zugriffe: 841

Re: kmail druckt nur erste Seite

Hallo! Habe noch nichts weiter versucht bzw. geschaut - Grund ist der, daß der Ausdruck mehrseitiger Mails per kmail mit einem Mal funktionierte :???: Dachte schon, daß es evtl. an einer Systemaktualisierung lag, doch leider hat sich dann mittlerweile herausgestellt, daß der Ausdruck von mehreren Se...
von Olaf
23. Nov 2010, 14:16
Forum: Internet und Netzwerk
Thema: kmail druckt nur erste Seite
Antworten: 9
Zugriffe: 841

Re: kmail druckt nur erste Seite

@RME Hm, hatte ich oben schon mal geschrieben, daß alle anderen Anwendungen funktionieren. Habe es aber sicherheitshalber gerade nochmals probiert mit OOWriter, AbiWord u. KWord - alle drei drucken einwandfrei das geforderte 2seitige Dokument aus. Nur dieses vermaledeite Kmail nicht (mehr) :ops: @Jä...
von Olaf
22. Nov 2010, 15:20
Forum: Internet und Netzwerk
Thema: kmail druckt nur erste Seite
Antworten: 9
Zugriffe: 841

Re: kmail druckt nur erste Seite

Die haben mir bislang noch gar nichts erzählen wollen :roll: Aber ernsthaft: Was sollten die mir diesbezüglich mitteilen? In der Druckereinstellung per YaST ist der passende Treiber (Turboprint in der neusten Version) ausgewählt (leider gibbet wohl für den CANON Pixma iP4850 noch keinen anderen ...)...
von Olaf
22. Nov 2010, 10:10
Forum: Internet und Netzwerk
Thema: kmail druckt nur erste Seite
Antworten: 9
Zugriffe: 841

kmail druckt nur erste Seite

Hallo! Ich weiß auch nicht, bis vor ein paar Wochen ging es noch, nun ist Schluß: kmail druckt von einer längeren Mail nur noch die erste Seite und schneidet auch immer die letzte Zeile der ersten Seite waagerecht ab. Interpretation: 1. Scheint kmail nicht (mehr) zu merken, daß eine Mail auch aus me...
von Olaf
23. Apr 2010, 08:36
Forum: Installation, Update und Paketmanagement
Thema: Error bei Updates/Open Suse
Antworten: 3
Zugriffe: 753

Re: Error bei Updates/Open Suse

Habe seit ein paar Tagen wohl das gleiche Problem: Habe automatische Online-Aktualisierung per YaSt konfiguriert, die Aktualisierung bricht immer mal wieder ab mit einer oder mehreren Fehlermeldungen (die, so habe ich es bis jetzt eruieren können, bei Auffrischung der Software-Repositories erscheint...
von Olaf
21. Feb 2010, 18:56
Forum: Hardware
Thema: EPSON D120 mit Avasys-Treiber > pips-wrapper failed ...
Antworten: 3
Zugriffe: 669

Re: EPSON D120 mit Avasys-Treiber > pips-wrapper failed ...

Denke, ich werde wohl auf Turboprint umsteigen - das funktioniert prächtig, v.a. die Geschwindigkeitssteigerung beim Ausdruck ist beeindruckend ...
von Olaf
21. Feb 2010, 10:37
Forum: Hardware
Thema: EPSON D120 mit Avasys-Treiber > pips-wrapper failed ...
Antworten: 3
Zugriffe: 669

Re: EPSON D120 mit Avasys-Treiber > pips-wrapper failed ...

Hm, war wohl nüscht, scheint tatsächlich nur der "normale" Treiber zu sein - Avasys geht offensichtlich rein gar nicht. Ist wohl doch nur mit OpenSuSE bis 10.x kompatibel ... Wer einen Tip hat, wie man den Avasys-Kram doch zum Laufen bekommt, ist herzlichst Willkommen! Einmal die Funktion ...
von Olaf
21. Feb 2010, 07:57
Forum: Hardware
Thema: EPSON D120 mit Avasys-Treiber > pips-wrapper failed ...
Antworten: 3
Zugriffe: 669

Re: EPSON D120 mit Avasys-Treiber > pips-wrapper failed ...

Habe mir nun noch pipslite.x heruntergeladen und installiert, über YaST den D120 ausgewählt und der Drucker druckt - schön. Hat er aber auch schon vorher ohne die Soft von Avasys getan ... Eigentlich hatte ich mir gedacht, daß das alles etwas besser mit dem funktionieren sollte, speziell die Druckge...
von Olaf
21. Feb 2010, 07:06
Forum: Hardware
Thema: EPSON D120 mit Avasys-Treiber > pips-wrapper failed ...
Antworten: 3
Zugriffe: 669

EPSON D120 mit Avasys-Treiber > pips-wrapper failed ...

Hallo! Klang auch zu schön um wahr zu sein - ein Drucker-Treiber mit allen Schikanen (Tintenfüllstandanzeige usw.) für meinen D120. Die Features funktionieren auch alle, soweit ich das überblicke, nur leider druckt das Teil nicht! :zensur: Unter der CUPS-Druckerverwaltung kommt dann immer die Meldun...
von Olaf
3. Feb 2010, 16:14
Forum: Büro, Bildung und Spiele
Thema: GCompris - Tonprobleme
Antworten: 2
Zugriffe: 658

GCompris - Tonprobleme

Hallöle! Wollte GCompris für unser Kind auf'm Notebook installieren, oder besser gesagt, habe es installiert - nach einigen Abhängigkeitsproblemen hat es dann auch funktioniert. GCompris läuft auch soweit, leider scheint es aber ein sehr großes Problem mit der Ton- bzw. Sprachausgabe zu haben: Buchs...
von Olaf
1. Feb 2010, 08:43
Forum: Hardware
Thema: [gelöst] Logitech Quickcam Zoom geht nicht - OpenSuse 11.1
Antworten: 1
Zugriffe: 602

Re: Logitech Quickcam Zoom geht nicht - OpenSuse 11.1

Tja, das Problem scheint behoben :smile: Was habe ich gemacht? Per YaST die Dateien passend zu v4l aktualisiert (obschon YaSt keine neuen Versionen anzeigte) sowie den default Kernel (und Dazugehörige) wieder installiert - den hatte ich, weil halt die Webcam nicht ging, deinstalliert, alldiweil ich ...