Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 1099 Treffer

von Coolzero
30. Jul 2017, 13:01
Forum: Desktopumgebung
Thema: [Gelöst]Leap 42.3 KDE Plasma meldet sich immer ab
Antworten: 11
Zugriffe: 3161

Re: Leap 42.3 KDE Plasma meldet sich immer ab

[…](die 42.1 hab ich komplett gelöscht, also kein Update). Inklusive /home? Was gibt /sbin/lspci -nnk | grep -EiA3 'vga|display|3d' aus? Hi, ja inklusive, hatte die Partitionen komplett gelöscht und neu Partitioniert. 00:02.0 VGA compatible controller [0300]: Intel Corporation 2nd Generation Core P...
von Coolzero
30. Jul 2017, 12:25
Forum: Desktopumgebung
Thema: [Gelöst]Leap 42.3 KDE Plasma meldet sich immer ab
Antworten: 11
Zugriffe: 3161

Re: Leap 42.3 KDE Plasma meldet sich immer ab

Welchen WM nutzt Du? Probier doch mal statt sddm kdm zu nutzen oder umgekehrt. Der richtige Graka-Treiber ist installiert? CU Freddie Hi, also bei 42.1 musste ich nicht extra einen Graka Treiber für die integrierten Intel i915 installieren!? hab aber mal in Yast geguckt, der xf86-video-intel ist in...
von Coolzero
29. Jul 2017, 21:10
Forum: Desktopumgebung
Thema: [Gelöst]Leap 42.3 KDE Plasma meldet sich immer ab
Antworten: 11
Zugriffe: 3161

[Gelöst]Leap 42.3 KDE Plasma meldet sich immer ab

Hallo, ich habe heute die Leap 42.3 runtergeladen und frisch auf meinem Dell E6420 installiert(die 42.1 hab ich komplett gelöscht, also kein Update). Lief auch erstmal alles gut, bis plötzlich der Bildschirm wie eingefroren war und auf nichts mehr reagierte, es dauert dann kurz, und dann bin ich wie...
von Coolzero
12. Jul 2017, 06:34
Forum: Installation, Update und Paketmanagement
Thema: [Gelöst] Seit dem letzten Tumbelweed Update startet das System nicht mehr sauber
Antworten: 10
Zugriffe: 2062

Re: Seit dem letzten Tumbelweed Update startet das System nicht mehr sauber

Hi,
sorry für die späte Antwort, geholfen hat, das ich den Display Manager wieder zurück gestellt habe auf sddm, jetzt läuft wieder alles normal.

Danke für eure Hilfe
von Coolzero
14. Jun 2017, 06:11
Forum: Installation, Update und Paketmanagement
Thema: [Gelöst] Seit dem letzten Tumbelweed Update startet das System nicht mehr sauber
Antworten: 10
Zugriffe: 2062

Re: Seit dem letzten Tumbelweed Update startet das System nicht mehr sauber

Nimm den aktuellen Nvidia Treiber, der baut auch gegen Kernel 4.11. uname -a && nvidia-settings -v Linux linux64 4.11.4-1.gcba98ee-default #1 SMP PREEMPT Wed Jun 7 15:14:28 UTC 2017 (cba98ee) x86_64 x86_64 x86_64 GNU/Linux nvidia-settings: version 381.22 (buildmeister@swio-display-x86-rhel47-02) Th...
von Coolzero
8. Jun 2017, 23:02
Forum: Installation, Update und Paketmanagement
Thema: [Gelöst] Seit dem letzten Tumbelweed Update startet das System nicht mehr sauber
Antworten: 10
Zugriffe: 2062

Re: Seit dem letzten Tumbelweed Update startet das System nicht mehr sauber

Nicht falsch verstehen aber was soll mir die Grundsatz Diskussion über updates bringen? Die gab es schon vor 20 Jahren und die gibt es auch in 20 Jahren mit vielen für und Wieders
von Coolzero
8. Jun 2017, 22:28
Forum: Installation, Update und Paketmanagement
Thema: [Gelöst] Seit dem letzten Tumbelweed Update startet das System nicht mehr sauber
Antworten: 10
Zugriffe: 2062

[Gelöst] Seit dem letzten Tumbelweed Update startet das System nicht mehr sauber

Hallo, nach dem letzten Update hab ich das Problem das nach dem Reboot nur noch bis in die Konsole gebootet wird und dort aber alles nur blinkt und ich über die Tastatur auch nichts vernünftig eingeben kann. Ich hab dann direkt in den Runlevel 3 gebootet und dann in /etc/sysconfig/ den displaymanage...
von Coolzero
19. Apr 2017, 21:34
Forum: Internet und Netzwerk
Thema: Kein Zugriff auf NFS Freigababen auf WinServer 2016
Antworten: 7
Zugriffe: 1725

Re: Kein Zugriff auf NFS Freigababen auf WinServer 2016

Bilder, vor allem wenn diese zu klein sind und man nichts erkennen kann, sind nicht immer eine gute Idee. Auch keine gute Idee ist es /media zum einbinden von NFS-Freigaben zu verwenden, eher /mnt. Zeige doch mal die fstab, bzw. die dort enthaltenen Einträge zu NFS. cat /etc/fstab Eventuell noch di...
von Coolzero
17. Apr 2017, 21:30
Forum: Internet und Netzwerk
Thema: Kein Zugriff auf NFS Freigababen auf WinServer 2016
Antworten: 7
Zugriffe: 1725

Kein Zugriff auf NFS Freigababen auf WinServer 2016

Hallo, ich habe auf einem WinServer 2016 2 NFS Freigaben eingerichtet, diese findet auch unter yast das NFS Client Tool, dort habe ich beide Freigaben nach /media/...... gemountet, wie auf dem Bild zu sehen. allerdings kann ich unter Dolphine nicht auf diese Zugreifen und es gibt zwei unterschiedlic...
von Coolzero
18. Feb 2017, 13:58
Forum: Internet und Netzwerk
Thema: SMB-Zugriff auf NAS mit Leap 42.2 eingeschränkt
Antworten: 8
Zugriffe: 2654

SMB-Zugriff auf NAS mit Leap 42.2 eingeschränkt

Also ich kann das Problem auch bestätigen hab schon mal einen Thread hier aufgemacht, weil ich das Problem unter TW schon länger habe, aber auch unter 42.2, unter 42.1 gibt es das Problem nicht
von Coolzero
5. Feb 2017, 17:28
Forum: Hardware
Thema: JVC CamCorder aufnahmen übertragen
Antworten: 7
Zugriffe: 1882

Re: JVC CamCorder aufnahmen übertragen

Frage zu dvgrab, kann ich es da einstellen das es nur eine Ausgabe Datei gibt? Im Moment werden mehrere Dateien mit einer Größe von jeweils 999MB erstellt. Und wo kann ich den Audio Codec festlegen? Die erstellte .dv Datei lässt sich zwar problemlos unter VLC wiedergeben, aber wenn ich sie z.b in Wi...
von Coolzero
24. Jan 2017, 05:55
Forum: Hardware
Thema: JVC CamCorder aufnahmen übertragen
Antworten: 7
Zugriffe: 1882

Re: JVC CamCorder aufnahmen übertragen

Passiert das bei allen USB-Buchsen? Ist der USB-Stecker wirklich fest eingesteckt? Ansonsten fällt mir nur ein Defekt dieses Protokollkonverters ein, der zwar da ist, sich aber nicht erkennen läßt. Hi, ja habe es an verschiedenen USB Buchsen und an verschiedenen Rechnern versucht, überall das gleiche
von Coolzero
24. Jan 2017, 05:54
Forum: Hardware
Thema: scangearmp stürzt nach Scan an
Antworten: 1
Zugriffe: 737

scangearmp stürzt nach Scan an

Hallo, ich habe einen Canon MX 925, bis her ging das scannen über scangearmp problemlos, seit heute hab ich das Problem das der Scann vorgang normal ausgeführt wird, aber wenn die Datei dann geschrieben wird scangearmp abstürzt mit einem Speicherzugriffsfehler scangearmp Speicherzugriffsfehler (Spei...
von Coolzero
24. Jan 2017, 05:50
Forum: Internet und Netzwerk
Thema: Rechte Problem beim SAMBA Zugriff
Antworten: 14
Zugriffe: 3966

Re: Rechte Problem beim SAMBA Zugriff

Keiner mehr eine idee was schief laufen könnte?
von Coolzero
24. Jan 2017, 05:48
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [Gelöst]Fehlermeldung beim Start
Antworten: 14
Zugriffe: 5185

Re: [Gelöst]Fehlermeldung beim Start

Heute hat mir Asrock erneut eine neue Bios Version 7.20b zurverfügung gestellt. aber auch damit bleibt das Problem bestehen
von Coolzero
22. Jan 2017, 10:01
Forum: Hardware
Thema: JVC CamCorder aufnahmen übertragen
Antworten: 7
Zugriffe: 1882

Re: JVC CamCorder aufnahmen übertragen

Hi, beim anstecken der Kamera bekomme ich folgende Meldung in dmesg [ 7531.429024] usb 2-1.1: new low-speed USB device number 4 using ehci-pci [ 7531.501125] usb 2-1.1: device descriptor read/64, error -32 [ 7531.681375] usb 2-1.1: device descriptor read/64, error -32 [ 7531.857558] usb 2-1.1: new l...
von Coolzero
20. Jan 2017, 20:17
Forum: Multimedia
Thema: Kdenlive stürzt beim start ab
Antworten: 2
Zugriffe: 1161

Re: Kdenlive stürzt beim start ab

Hatte auch KDE den Fehler Bericht geschickt, allerings wollen die sich das nicht ansehen
https://bugs.kde.org/show_bug.cgi?id=375213
von Coolzero
20. Jan 2017, 20:15
Forum: Installation, Update und Paketmanagement
Thema: Suche WMI Client für OpenSuse Leap
Antworten: 3
Zugriffe: 934

Re: Suche WMI Client für OpenSuse Leap

spoensche hat geschrieben:
20. Jan 2017, 17:32
Da haste nicht richtig gesucht. ;)

https://software.opensuse.org/download. ... ackage=wmi
Seltsam das google mir das nicht gezeigt hat......
Danke für den Hinweis, werd ich dann mal testen
von Coolzero
20. Jan 2017, 20:12
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [Gelöst]Fehlermeldung beim Start
Antworten: 14
Zugriffe: 5185

Re: [Gelöst]Fehlermeldung beim Start

ausser das der Rechner bei Start kurz "stehen bleibt" In der Ausgabe von dmesg wirst Du sehen, daß das nicht stimmt. Was heisst das stimmt nicht? Also zumindest die sieht es so aus al ob er hängen würde, da es dann bis zu weiteren Start Infos einige sekunden dauert. Allerdings sieht es in dmesg wir...