Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 247 Treffer

von manzek
14. Nov 2014, 14:09
Forum: Systemverwaltung, Administration und Konfiguration
Thema: autofs funktioniert nicht
Antworten: 18
Zugriffe: 3055

Re: autofs funktioniert nicht

Wenn die Einträge in der fstab funktionieren, lass sie doch einfach drin und kommentiere sie lediglich mit # aus. Wenn du sie wieder benötigst kannst ja wieder das # entfernen und mit mount -a fstab neu einlesen und mounten.
von manzek
14. Nov 2014, 09:08
Forum: Internet und Netzwerk
Thema: Latex installieren
Antworten: 15
Zugriffe: 668

Re: Latex installieren

Sorry, aber für mich klingt das Ganze wie ein recht armer Troll-Versuch. Naja, ganz so drastisch würde ich das jetzt nicht sehen. Die Frage nach der Bandbreitenbeschränkung ist ja so abwegig nicht, zumal der Fred-Ersteller sicherlich noch öfters großere Downloads anstreben wird. Gut, nachts kann ma...
von manzek
13. Nov 2014, 16:40
Forum: Installation, Update und Paketmanagement
Thema: Qualität OpenSUSE 13.2?
Antworten: 85
Zugriffe: 14125

Re: Qualität OpenSUSE 13.2?

Die letzte openSUSE-Version, die mir richtig gut gefallen hat, fing mit 12 Punkt irgendwas an! Auch wenn ich oS seit ungefähr 1998 benutze, kam es mir als Hauptsystem erst vor rund 6-7 Jahren auf die Platte; als nämlich sämtliche Hardware-Inkompatibilitäten ausgeräumt waren. So wundert es mich heute...
von manzek
30. Nov 2013, 10:34
Forum: Installation, Update und Paketmanagement
Thema: Dumme Frage ... (es geht um Erfahrungen mit openSUSE 13.1)
Antworten: 97
Zugriffe: 11346

Re: Dumme Frage ... (es geht um Erfahrungen mit openSUSE 13.

@pelikan Das Beta-Repository 'http://download.opensuse.org/repositories/home:/ntami:/nvidia/openSUSE_13.1/' wurde in diesem Fred ja schon mehrfach erwähnt; damit geht (zumindest bei mir) die Installation der proprietären nVIDIA-Treiber wie gewohnt. Eine Installation der Orignaltreiber von nVIDIA übe...
von manzek
2. Okt 2011, 22:44
Forum: Büro, Bildung und Spiele
Thema: Installation X-Plane unter openSuse 11.4 schlägt fehl
Antworten: 2
Zugriffe: 804

Re: Installation X-Plane unter openSuse 11.4 schlägt fehl

Nach einem kleinen Unfall war gestern die Neuinstallation von openSUSE 11.4 fällig...

Zu meinem Erstaunen lässt sich X-Plane 9 jetzt auch als Standard-User installieren... Da verstehe mal einer die Computer^^
von manzek
5. Sep 2011, 19:02
Forum: Büro, Bildung und Spiele
Thema: Installation X-Plane unter openSuse 11.4 schlägt fehl
Antworten: 2
Zugriffe: 804

Installation X-Plane unter openSuse 11.4 schlägt fehl

Die Flugsimulation X-Plane 9 lässt sich nicht als Standard-User unter openSuse 11.4 64bit, KDE 4.7.1 installieren. Es erscheint die Fehlermeldung, dass Dateien nicht nach /tmp entpackt werden können. Gemäß Anleitung soll der Linux-Installer von der DVD auf den Desktop kopiert werden und von dort ges...
von manzek
6. Mai 2011, 19:15
Forum: Systemverwaltung, Administration und Konfiguration
Thema: (geloest) USB-HD nicht mehr ansprechbar
Antworten: 5
Zugriffe: 1070

Re: (geloest) USB-HD nicht mehr ansprechbar

Genau das selbe Problem hatte ich bis gerade eben auch unter OS 11.4 KDE 4.6.2.

Ist das evtl. ein Bug in KDE 4.6.2?
von manzek
17. Mai 2009, 20:38
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst] VirtualBox USB Problem
Antworten: 4
Zugriffe: 4247

Re: VirtualBox USB Problem

Dann schau mal hier: http://www.linux-club.de/viewtopic.php?f=43&t=103305
Hatten wir vor drei Tagen erst erörtert und steht auch nur drei Threads unter deinem... Hätte man bestimmt auch mit der eingebauten Suchfunktion finden können... ;)
von manzek
12. Mai 2009, 18:25
Forum: Multimedia
Thema: Von VGA auf S-Video
Antworten: 5
Zugriffe: 394

Re: Von VGA auf S-Video

Auf die Schnelle hab ich mal das hier gefunden: http://www.casemodder.de/thread.php?postid=508982

Ich fürchte fast, so einfach geht das nicht... :D
von manzek
12. Mai 2009, 17:34
Forum: Multimedia
Thema: Von VGA auf S-Video
Antworten: 5
Zugriffe: 394

Re: Von VGA auf S-Video

Der S-Video-Anschluss überträgt lediglich die Chroma- und Luminaz-Signale. Zum VGA-Anschluss gehören aber auch Datenleitungen, die der Graphikkarte erst mitteilen, dass an diesem Anschluss überhaupt etwas angeschlossen ist. Es kann also gut sein, dass der Treiber merkt, dass kein VGA-Monitor angesch...
von manzek
12. Mai 2009, 07:50
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst] OpenSuse 11.1 + VirtualBox + USB Probleme
Antworten: 22
Zugriffe: 6261

Re: OpenSuse 11.1 + VirtualBox (none) + USB Probleme

Du bist aber schon sicher, dass du die richtige VB-Version heruntergeladen hast? Die OSE-Version kann nämlich *KEIN* USB! Sollte also etwas von 'PUEL' dabeigestanden haben. Meine /etc/fstab sieht jedenfalls so aus: /dev/disk/by-id/ata-Maxtor_7V300F0_V607MMJG-part5 swap swap defaults 0 0 /dev/disk/by...
von manzek
11. Mai 2009, 21:53
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst] OpenSuse 11.1 + VirtualBox + USB Probleme
Antworten: 22
Zugriffe: 6261

Re: OpenSuse 11.1 + VirtualBox (none) + USB Probleme

Lass die Haken bei Filter mal weg! Wenn ich VB richtig verstanden habe, kann man mit diesen Filtern bestimmte USB-Geräte beim Gast ausblenden; also genau das Gegenteil von dem, was du eigentlich willst...
von manzek
11. Mai 2009, 19:15
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst] OpenSuse 11.1 + VirtualBox + USB Probleme
Antworten: 22
Zugriffe: 6261

Re: OpenSuse 11.1 + VirtualBox (none) + USB Probleme

@bier200 wie genau hast du denn deine VirtualBox installiert? Bei mir geht beim Doppelklick auf eine RPM-Datei automatisch ein Fenster auf, in dem ich nach dem Userpasswort gefragt werde, da die Installation mit Root-Rechten ablaufen soll... Unter Windows gibt es so etwas übrigens auch, nur heisst '...
von manzek
11. Mai 2009, 18:15
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst] OpenSuse 11.1 + VirtualBox + USB Probleme
Antworten: 22
Zugriffe: 6261

Re: OpenSuse 11.1 + VirtualBox (none) + USB Probleme

Wenn ich das Feedback in diversen Foren sehe, scheint der fstab-Eintrag bei OS 11.1 mit vbox 2.2.2 definitiv nicht mehr nötig zu sein. Das scheint aber definitiv falsch zu sein, denn ich hatte bis eben das selbe Problem, dass lediglich mein USB-Scanner (Canon LIDE 25) anwählbar war, und alle andere...
von manzek
28. Dez 2008, 11:52
Forum: Installation, Update und Paketmanagement
Thema: suse 11.1 dvd bootet/installiert nicht
Antworten: 16
Zugriffe: 3829

Re: suse 11.1 dvd bootet/installiert nicht

Inzwischen habe ich etwas gebastelt und mal ausprobiert, wie das System reagiert, wenn ich die X1600pro ausbaue und lediglich die Onboardgrafik verwende... Tadaa... OpenSuse 11.1 bootet einwandfrei und ließe sich auch ohne weitere Parameter installieren. Hmm, ich fürchte, ich werde mich von meiner A...
von manzek
27. Dez 2008, 10:28
Forum: Installation, Update und Paketmanagement
Thema: suse 11.1 dvd bootet/installiert nicht
Antworten: 16
Zugriffe: 3829

Re: suse 11.1 dvd bootet/installiert nicht

Ich habe gelesen, dass Microsoft Techniker die Aussage getroffen haben, dass User, die neben Vista Ultimate oder Professional beim installieren eines anderen OS Probleme haben dürften, doch ist die getroffene Aussage genau so detailliert, wie ich sie oben widergegeben habe. Das dürfte entweder Pani...
von manzek
26. Dez 2008, 21:56
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst] Virtualbox 2.1(prop): Kein DVD-LW mit Passthrough
Antworten: 9
Zugriffe: 1155

Re: Virtualbox 2.1(proprietär): Kein CD/DVD-LW mit Passthrough

Dass Passtrough mit VBOX 2.10 nicht funktioniert, konnte ich nach dem Update von 2.04 auf 2.10 auch auf OpenSuse 11.0 32 bit, KDE 3.5 nachvollziehen...
von manzek
26. Dez 2008, 21:29
Forum: Installation, Update und Paketmanagement
Thema: suse 11.1 dvd bootet/installiert nicht
Antworten: 16
Zugriffe: 3829

Re: suse 11.1 dvd bootet/installiert nicht

Hi, das mit der Familie hatte ich auch nicht böse aufgefasst... ;) Bei mir funzt tatsächlich die Installation von OpenSuse 11.0 und aller vorigen Versionen wunderprächtig. Sowohl in 32, als auch in 64 bit. Meine Hardware nochmal haarklein: System: Fujitsu-Siemens Esprimo E 5905 MoBo: Intel D2164 A1 ...
von manzek
25. Dez 2008, 10:13
Forum: Installation, Update und Paketmanagement
Thema: suse 11.1 dvd bootet/installiert nicht
Antworten: 16
Zugriffe: 3829

Re: suse 11.1 dvd bootet/installiert nicht

Sooo, nun hab ich mir endlich die unendliche Mühe gemacht und habe die jeweiligen md5-Summen verglichen... Bei mir stimmten sie allerdings überein, und die Medienüberprüfung hatte ich nach dem Brennen auch durchgeführt, ebenso wie die nächtliche Memtestparty... :D Nachdem ich das BIOS mal auf Defaul...
von manzek
24. Dez 2008, 20:49
Forum: Installation, Update und Paketmanagement
Thema: suse 11.1 dvd bootet/installiert nicht
Antworten: 16
Zugriffe: 3829

Re: suse 11.1 dvd bootet/installiert nicht

Hallo zusammen, anscheinend bin ich also nicht der Einzige, der weder Kubuntu 8.10 noch OpenSuse 11.1 installieren kann, egal welche CD-Version ich nehme, sei es 32 oder 64 bit sowie die Netzinstallations-CD. Ich hab mir auch mal den Spass gemacht und die Kubuntu 8.04 erfolgreich installiert, um dan...