Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 1713 Treffer

von onkelchentobi
15. Nov 2009, 20:40
Forum: Hardware
Thema: Dell 1510 - 11.2 - Akku lädt nicht.
Antworten: 2
Zugriffe: 673

Re: Dell 1510 - 11.2 - Akku lädt nicht.

Wenn schon Fehlermeldungen ausgegeben werden, sind diese natuerlich wichtig zu kennen. Unter /var/log sind i.d.R. alle wichtigen Log Dateien zu finden.
von onkelchentobi
15. Nov 2009, 20:24
Forum: Hardware
Thema: Fujitsu Simens - Pi 3540 - Tastaturprobleme?
Antworten: 3
Zugriffe: 586

Re: Fujitsu Simens - Pi 3540 - Tastaturprobleme?

Keine Frage, sorry dann hab ich das falsch aufgefasst. Unterschiedlich bezueglich deiner Hardware, Fujitsu Pi 3540 & Fujitsu Amilo L7300.
von onkelchentobi
15. Nov 2009, 17:43
Forum: Hardware
Thema: Fujitsu Simens - Pi 3540 - Tastaturprobleme?
Antworten: 3
Zugriffe: 586

Re: Fujitsu Simens - Pi 3540 - Tastaturprobleme?

Ich habe deinen Beitrag vom eigentlichen abgetrennt. Jeder sollte bei eigenen Fragen einen neuen Thread starten, dies wurde eben von mir erledigt.
von onkelchentobi
7. Nov 2009, 22:05
Forum: Hardware
Thema: Kaufberatung.
Antworten: 10
Zugriffe: 946

Re: Kaufberatung.

Bei HP kann man die Businessgeraete empfehlen, habe selbst eines.
von onkelchentobi
3. Nov 2009, 20:16
Forum: Hardware
Thema: Kaufberatung.
Antworten: 10
Zugriffe: 946

Re: Kaufberatung.

Psycho Mantis hat geschrieben:"relativ" wenig Anschlüsse
Heist was genau, was möchtest du bzw. muss, soll es haben?
Man schleppt bei einem Laptop ja nicht saemtliche Hardware Geraete mit sich rum, daher eben etwas weniger Anschluesse.
von onkelchentobi
2. Nov 2009, 23:09
Forum: Hardware
Thema: Kaufberatung.
Antworten: 10
Zugriffe: 946

Re: Kaufberatung.

I.d.R. macht man bei einem Thinkpad nichts falsch. Es kommt aber ganz drauf an was man den genau mit dem Geraet vor hat?

http://www.linux-club.de/viewtopic.php?f=29&t=86139
von onkelchentobi
12. Okt 2009, 23:38
Forum: Multimedia
Thema: GELOEST EXIF-Daten: Brennweite eintragen
Antworten: 19
Zugriffe: 1765

Re: OT EXIF-Daten: Brennweite eintragen

Naja, fuer ein gutes Objektiev werden aber auch ein paar Euro faellig. Da bekommt man eher einen kleinen modernen Rechner. DigiKam sollte auch die Metadaten bearbeiten koennen. Zudem Programme wie RawTherapee die gleich als Konverter verwendet werden koennen.
von onkelchentobi
12. Okt 2009, 20:36
Forum: Multimedia
Thema: GELOEST EXIF-Daten: Brennweite eintragen
Antworten: 19
Zugriffe: 1765

Re: GELOEST EXIF-Daten: Brennweite eintragen

Gwenview schafft es aber offensichtlich nicht, einen komplett fehlenden oder auf 'unknown' stehenden Eintrag nachzutragen bzw. zu korrigieren. Richtig, das geht hier auch nicht. ;) Sag ich doch :D LG ... Wolfi ;) Ne also bei mir geht das. Habe eine Nikon D40 als DSLR und durch entsprechende Bearbei...
von onkelchentobi
11. Okt 2009, 23:33
Forum: Multimedia
Thema: GELOEST EXIF-Daten: Brennweite eintragen
Antworten: 19
Zugriffe: 1765

Re: GELOEST: EXIF-Daten: Brennweite eintragen

Das Tool gwenview kann als GUI fuer solche Dinge verwendet werden.
von onkelchentobi
11. Okt 2009, 19:30
Forum: Internet und Netzwerk
Thema: Tor HOWTo
Antworten: 2
Zugriffe: 1101

Re: Tor HOWTo

Hast du auch JAVA etc. abgeschaltet und die Cookies?
Welche Testseite war es?
von onkelchentobi
4. Okt 2009, 21:25
Forum: Hardware
Thema: Acer Aspire one D150 - Installation von Linux?
Antworten: 4
Zugriffe: 1206

Re: Greenhorn will umsatteln!

Ich hab das mal ins entsprechende Unterforum verschoben.

Ohne lesen wirst du in der Frack Welt nicht weit kommen.
P.S. Schau mal in die Link Liste für weitere Informationen.
von onkelchentobi
29. Sep 2009, 17:23
Forum: Hardware
Thema: Acer One Pro P531h-06k mit SuSE 11.1?
Antworten: 10
Zugriffe: 916

Re: Der NetBook Sammelthread.

whois hat geschrieben:mach bitte einen extra Thread dazu auf.
Schon passier... :-)
von onkelchentobi
29. Sep 2009, 17:20
Forum: Hardware
Thema: Akku läd nicht vollständig?
Antworten: 2
Zugriffe: 448

Re: Akku nicht vollständig laden, nur auf 80%

whois hat geschrieben:Am besten hättest du einen eigenen Thread dazu aufgemacht.
Schon passiert...
von onkelchentobi
19. Sep 2009, 11:50
Forum: Multimedia
Thema: Debian Flash Sound Problem
Antworten: 21
Zugriffe: 2962

Re: Debian Flash Sound Problem

Auch im Browser bei den Plug-in Einstellungen mal nachsehen.
von onkelchentobi
28. Aug 2009, 17:35
Forum: Hardware
Thema: ASUS V1S-AJ033E - 11.1 - Merkwuerdige Fehlermeldungen.
Antworten: 3
Zugriffe: 466

Re: Fehlermeldungen

Wo kommt den genau die Meldung, bereits beim booten oder erst nach dem Anmelden? Was passiert nach der Meldung?
von onkelchentobi
26. Aug 2009, 16:47
Forum: Konsole und Programmierung
Thema: [ SOLVED ]Geeignete TOP - Auswertung
Antworten: 3
Zugriffe: 631

Re: Geeignete TOP - Auswertung

AFAIK darf man das nicht ganz so genau nehmen. Zwei Programme benoetigen ein und das selbe was dann einmal im Speicher ist da jedoch von zwei benoetigt wird, auch addiert dargestellt wird. Am Ende ist der Verbrauch also garnicht so gross. Wenn du genau wissen willst was los ist, dann hilft dir vl. d...
von onkelchentobi
25. Aug 2009, 19:57
Forum: Internet und Netzwerk
Thema: [gelöst] Fritz!Wlan unter Debian zum laufen bringen
Antworten: 16
Zugriffe: 4926

Re: Fritz!Wlan unter Debian zum laufen bringen

Ein ASCII Zeichen ist Acht (8) Bit, d.h. 5 Zeichen bei 64Bit!
Dein PW hat hier aber 10 Zeichen in dem von dir gepostetem Beitrag.
Oder hast du anstelle von ASCI hier HEX verwendet?
von onkelchentobi
25. Aug 2009, 19:53
Forum: Internet und Netzwerk
Thema: [gelöst] Fritz!Wlan unter Debian zum laufen bringen
Antworten: 16
Zugriffe: 4926

Re: Fritz!Wlan unter Debian zum laufen bringen

Mit welchen Routereinstellungen hast du es versucht bei?
user:/home/user# iwconfig wlan0 key **********
Was für WEP Encryption Einstellungen, 64, 128, 256 ?
von onkelchentobi
25. Aug 2009, 18:18
Forum: Internet und Netzwerk
Thema: [gelöst] Fritz!Wlan unter Debian zum laufen bringen
Antworten: 16
Zugriffe: 4926

Re: Fritz!Wlan unter Debian zum laufen bringen

In dem von mir einfachen gezeigten Beispiel muesste in deinem Router eine einfache 64Bit WEP ASCI Verschluesselung eingestellt sein - Open System. Einfach um zu testen ob es den ueberhaupt funktioniert.