Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 19 Treffer

von snooze
20. Jan 2005, 10:21
Forum: Desktopumgebung
Thema: Problem mit PS2 Maus unter KDE
Antworten: 0
Zugriffe: 347

Problem mit PS2 Maus unter KDE

Ich habe Suse 9.0 auf meinen PC installiert. Wärend der Insallation funktioniert die Maus einwanfrei und wird auch erkannt. Nachdem ich Suse installiert habe und den PC neu boote, geht die maus nicht mehr. Die Einstellungen in Yast sind immer noch gleich....

Vielen dank für die Hilfe :?
von snooze
4. Jan 2005, 13:27
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

ah das is ma ne sache, werd ich gleich ma ausprobieren
danke.
von snooze
4. Jan 2005, 12:01
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

ups hab ja ganz vergessen meine lösung rein zu schreiben. also ich bin her gegangen und haben den gleichen oben beschriebenen sxript genommen und habe ihn einfach in ein bestehendes nezwerkscript am ende eingefügt. und zwar ist das cript in /etc/init.d/rd5/knetwork ich glaube so heißt die datei wenn...
von snooze
6. Dez 2004, 19:40
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Kernel panic - not syncing ....
Antworten: 3
Zugriffe: 684

Kernel panic - not syncing ....

Hallo hab ein Problem und zwar habe ich zum aller ersten mal versucht einen Kernel zu kompilieren (v 2.6.9). Hab mir dazu die Anleitung auf http://www.newbie-net.de/anleitung_kernelbau_2.6.html zu Hilfe gezogen. Hab alles was da drin steht befolgt, doch leider kommt dein beim booten mit dem neuen Ke...
von snooze
12. Okt 2004, 22:43
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

ah ein kleines problem gibt es noch und zwar sind beim neustart alle änderungen wieder weg und ich kann alles wieder von vorne eingeben

deshalb meine frage, was muss ich machen damit die änderungen gespeichert werden
von snooze
12. Okt 2004, 22:11
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

juhu endlich es hat geklappt also nach dem ich ein neues netzteil bekommen habe und ich mich auch gleich ne neue tastatur gekauft hatte ( die allte war auf einmal kaputt ) hab ich es geschafft linux zu starten dann hab ich das ganze mit ethtool ausprobiert und nach einigem hin und her hats dann auch...
von snooze
6. Okt 2004, 11:04
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

ah ok muss dannmal schauen obs mit den anderen tools klappt

geht aber gerade nicht da ich mein netzteil geschrottet habe und ohne saft geht bekanntlich nichts
von snooze
3. Okt 2004, 14:13
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

das heißt bei dir hat des mit den 10mb mal funktioniert?
von snooze
1. Okt 2004, 15:56
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

aber der router ist immer an

ausserdem wird der router auch automatisch auf 100mb's gehen
also ist eigentlich nur die dauerhasfte umstellung vom pc die einzigst mögliche lösung
von snooze
30. Sep 2004, 19:48
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

hmm na ok vielleicht ist das dann so

schade !!!

aber trozdem danke vielleicht hat ja noch irgendjemand ne idee

gruß snooze
von snooze
29. Sep 2004, 17:04
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

hi

also ich habs jezt auch mal auf diese weise probiert aber es hat immer noch nicht geklappt
es kam die fehlermeldung

"operation not supported"

was mach ich falsch ?
von snooze
28. Sep 2004, 20:43
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

ah ok also des was du meintest von wegen ifconfig eth0 media 10baset
hab ich so schon probiert

aber das ich die karte vorher abschalte soll is ne gute idee es könnte ja sein das die fehlermeldung daher kam

also werds gleich mal probieren
von snooze
28. Sep 2004, 18:00
Forum: Internet und Netzwerk
Thema: :?: ftp Client kbear Login Error 530
Antworten: 2
Zugriffe: 368

hi

könntest du vielleicht sagen was der fehler 530 überhaupt bedeutet

bzw. was das mit dem root zu tun haben sollte ????

weil irgendwie habe ich sonst deine fragestellung nicht verstanden
von snooze
28. Sep 2004, 17:39
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

hi also ich habs mal mit dem ifconfig probiert ( in der man beschreibung hört sich das ganze ja sehr nach dem an was ich will ) aber ich habs nicht ganz hinbekommen und zwar weiß ich nicht ganz was ich in die konsole eingeben soll kann mir mal einer schreiben was ich genau einzugeben habe also meine...
von snooze
28. Sep 2004, 16:56
Forum: Internet und Netzwerk
Thema: netzwerkkarte auf 10Mbit/s einstellen
Antworten: 3
Zugriffe: 843

ach ja hier kommste in meinen threat

http://www.linux-club.de/viewtopic.php?p=88735#88735
von snooze
28. Sep 2004, 16:55
Forum: Internet und Netzwerk
Thema: netzwerkkarte auf 10Mbit/s einstellen
Antworten: 3
Zugriffe: 843

hi hab genau das selbe problem und hab auch n anderen threat im forum aufgemacht dort haben die mir gesagt das es vielleicht mit der option media typ von ifconfig funktionieren kann

da ich es erst gerade gelesen habe hab ichs noch nicht ausprobiert werds aber mal probieren
von snooze
28. Sep 2004, 16:50
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

ok erstmal danke an euch

werds versuchen obs mit eurer hilfe klappt
von snooze
27. Sep 2004, 21:27
Forum: Internet und Netzwerk
Thema: von 100mb auf 10mb
Antworten: 30
Zugriffe: 2775

von 100mb auf 10mb

Hallo ja ich weiß es hört sich komisch an aber ich möchte wirklich meine netzwerkarte von 100mb/s Datenübertragungsrate auf 10mb/s setzen und zwar aus dem folgenden grund da ich zum verbinden von PC und router noch ein 8poliges isdn kabel verwende da es so schön flach ist und perfekt unter meiner Tü...
von snooze
27. Sep 2004, 21:15
Forum: Internet und Netzwerk
Thema: VSFTP läuft funktioniert nach Update nicht mehr
Antworten: 1
Zugriffe: 311

hi hast du kontrolliert ob nach dem update deine server config noch stimmt bzw. ob der server überhaupt gestartet wird ???? geh mal davon aus da du gesagt hast der anonymous account funzt nicht mehr, das der server an sich noch startet!!!! dann kann ich mir nur noch vorstellen das was mit dem user f...