Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 24 Treffer

von djsam
14. Aug 2005, 21:47
Forum: Internet und Netzwerk
Thema: Export kmail nach Windows
Antworten: 1
Zugriffe: 891

Export kmail nach Windows

Hallo, ich habe hier vor mir Suse 9.2, kmail/kontakt 3.4.2 und nen winxp mit allem möglichen. nein , das ist kein Scherz. ich muß ca 150 Mb Mails von kmail nach windows schaufeln. Dort soll Mozilla als neuer Mail-Client benutzt werden. Fragt nicht nach dem Sinn, is´n Auftrag. Ich habe im Kontact/Kma...
von djsam
29. Jul 2005, 16:35
Forum: Internet und Netzwerk
Thema: smb-Zugriff auf XP
Antworten: 4
Zugriffe: 650

Hallo,
Uih das war viel Bahnhof.

Prüfe mal ob Du als User die Rechte hast. ich habe nur als root mounten dürfen

als Root in der Konsole kann ich mounten, brauche ich das als beim Konqeror auch?
von djsam
28. Jul 2005, 17:49
Forum: Internet und Netzwerk
Thema: smb-Zugriff auf XP
Antworten: 4
Zugriffe: 650

smb-Zugriff auf XP

Hallo, sitze mal wieder an meinem Netzwerk. DAsselbe Prob hat ich auch mal bei 9.2, da habe ich es gelöst, war nur eine Kleinigkeit, habe es aber wieder vergessen. Also, ich habe Suse 9.3 und will auf einen XP Rechner zugreifen. Per konsole und smbmount klappt alles. Wenn ich in den Konqueror/Netzwe...
von djsam
23. Apr 2005, 16:49
Forum: Internet und Netzwerk
Thema: Windows-netzwerk Konqueror und Suse 9.3
Antworten: 7
Zugriffe: 655

ich hatte das Problem bei 9.2 ein lange Zeit, ziemlich nervend....

Viel Glück, kannst ja mal schreiben was es war...
von djsam
23. Apr 2005, 12:24
Forum: Internet und Netzwerk
Thema: Windows-netzwerk Konqueror und Suse 9.3
Antworten: 7
Zugriffe: 655

Fehler

ich habe nur die Firewall ausgemacht, und neu gestartet. Denk dran im Samba-Client unter Yast Deine Arbeitsgruppe richtig einzugeben....

Gruß

lisa
von djsam
17. Apr 2005, 16:33
Forum: Internet und Netzwerk
Thema: Windows-netzwerk Konqueror und Suse 9.3
Antworten: 7
Zugriffe: 655

Jo

das wars...woran man alles denken muß

das ging ja schnell, danke!
von djsam
17. Apr 2005, 16:04
Forum: Internet und Netzwerk
Thema: Windows-netzwerk Konqueror und Suse 9.3
Antworten: 7
Zugriffe: 655

Windows-netzwerk Konqueror und Suse 9.3

Hallo, habe jetzt Suse 9.3 installiert. Dabei habe ich bemerkt, daß die den Netzwerk-Browser verändert haben. Früher, bei 9.2, bin ich dort draufgegangen und dann habe ich auf Windows-Netzwerke geklickt und habe meine Freigaben vom anderen PC gesehen. Nun steht da "SLP-Services", SMB-Share...
von djsam
4. Apr 2005, 17:07
Forum: Multimedia
Thema: [solved] Suse-Komplettabsturz bei K3b
Antworten: 4
Zugriffe: 664

Erstmal Danke

Also das war schon einguter Hinweis. Muß man erstmal drauf kommen :) Er stürzt nicht mehr ab. Aber er gibt mir, egal bei welchen Geschwindigkeiten, Fehlermeldungen zurück gab einen unbekannten Fehler zurück (Fehlernummer 11 Die Ressource ist zur Zeit nicht verfügbar Bitte burnfree aktivieren oder Ge...
von djsam
3. Apr 2005, 12:19
Forum: Multimedia
Thema: [solved] Suse-Komplettabsturz bei K3b
Antworten: 4
Zugriffe: 664

[solved] Suse-Komplettabsturz bei K3b

Hallo, Suchfunktion habe ich benutzt, aber entweder nichts gefunden, was passt, oder vielleicht auch nicht verstanden. Sorry... Ich suche nach einer Lösung für folgendes Problem. Wenn ich als user mit k3b 0.11.20 unter suse 9.2 und meinem Brenner LG GSV.4082 eine CD RW löschen will, friert mir der g...
von djsam
17. Dez 2004, 20:26
Forum: Internet und Netzwerk
Thema: Modem Laptop 9.2
Antworten: 0
Zugriffe: 254

Modem Laptop 9.2

Hallo,

sind irgendwelche Probleme mit internen ac97 Modems und Suse 9.2 bekannt? Ich bekomme meins nicht zum laufen. Habe smartlink-Treiber installiert und er wird nicht geladen. Kann mir jemand helfen???

Lisa
von djsam
15. Dez 2004, 17:21
Forum: Internet und Netzwerk
Thema: Samrtlink Modemtreiber neu installieren
Antworten: 4
Zugriffe: 549

AW

Ja, die lInks kenne ich, habe ja auch geschrieben, dass ich den Smartlink Treiber schon installiert habe. Auch genau nach diesen Anleitungen. Der Treiber wird aber nicht geladen. Wie kann ich nun nochmal neu anfangen? Einfach mal Modem löschen und smartlink deinstalieren? Welche Diagnosemöglichkeite...
von djsam
15. Dez 2004, 15:43
Forum: Internet und Netzwerk
Thema: Samrtlink Modemtreiber neu installieren
Antworten: 4
Zugriffe: 549

Samrtlink Modemtreiber neu installieren

Hallo,

ich habe ein Acer 290 mit internen AC97 Modem. Eigentlich wird es erkannt, aber keine Verbindung aufgebaut. Der Smartlink treiber wird aber nicht geladen. Wie kann ich neu anfangen? Einfach mal Modem löschen und smartlink deinstalieren? Welche Diagnosemöglichkeiten gibt es?

Danke

Lisa
von djsam
12. Dez 2004, 14:50
Forum: Internet und Netzwerk
Thema: ac97 Modem und Suse 9.2 läuft nicht
Antworten: 0
Zugriffe: 316

ac97 Modem und Suse 9.2 läuft nicht

Hallo zusammen! Es sind noch 12 Tage bis Weihnachten, bis dahin muß ich das Acer 290 Laptop fertig eingerichtet haben. Zeit wird knapp. Ich hatte mich schon gefreut , daß das interne Modem erkannt wird, ich habe den Provider eingerichtet, auf Kinternet geklickt und nichts ging. Fehlerprotokoll sagt:...
von djsam
5. Dez 2004, 15:05
Forum: Konsole und Programmierung
Thema: Backup Skript
Antworten: 2
Zugriffe: 491

Danke

Genau das suchte ich....!!
von djsam
5. Dez 2004, 12:58
Forum: Konsole und Programmierung
Thema: Backup Skript
Antworten: 2
Zugriffe: 491

Backup Skript

Hallo, ich richte einem Freund gerade ein Laptop mit Suse 9.1 ein. Da er so gut wie keine Ahnung von PCs hat, und ich ein wenig mehr, will ich es ihm für den Anfang etwas komfortabel machen. Ich würde gerne per Skript erstellen, mit dem er sein Home-Verzeichnis per Klick auf CD brennen kann. So kann...
von djsam
7. Nov 2004, 13:10
Forum: Internet und Netzwerk
Thema: Abbruch beim booten durch Netzwerkkarte bei 9.1
Antworten: 0
Zugriffe: 339

Abbruch beim booten durch Netzwerkkarte bei 9.1

Hallo, mal wieder ich. Habe Suse 9.1, Kernel 2.6.5 und eine 3com 3c 905-tx am laufen. Habe die Suchfunktion benutzt aber keine brauchbare (und für mich verständliche) Lösung gefunden. Beim Booten kommt doneWaiting for mandatory devices: eth-id-00:04:76:a1:19:22 20 19 18 17 16 14 eth0 device: 3Com Co...
von djsam
30. Okt 2004, 16:09
Forum: Internet und Netzwerk
Thema: Mozilla Seitenaufbau langsam
Antworten: 2
Zugriffe: 1200

Mozilla Seitenaufbau langsam

Hi, ich habe Suse 9.1 wunderbar am laufen, nur eines stört mich.Mein Mozilla 1.7.3 ist bei vielen Seiten extrem langsam. heute.de dauert ca. 30 sek, unten links steht "Auflösung des Hostnamens"... Ich habe dsl, smc router. Unter Win läuft es schnell, mit opera unter Suse auch schnell. Nur ...
von djsam
3. Okt 2004, 10:42
Forum: Internet und Netzwerk
Thema: Konqueror Fehler bei smb
Antworten: 2
Zugriffe: 662

geht nicht

SMb wird nicht unterstützt sagt er.....
von djsam
2. Okt 2004, 22:13
Forum: Internet und Netzwerk
Thema: Konqueror Fehler bei smb
Antworten: 2
Zugriffe: 662

Konqueror Fehler bei smb

Hallo, ich habe Suse 9.1. Am Anfang an hatte ich im Netzwerk browser mein Buttom Windows-Netzwerk, wenn ich draufklickte bekam ich eine Fehlermeldung, smb wurde nicht unterstützt. Also hab eich KDE auf 3.3 upgedatet, den Samba auf 3.0.7 upgedatet. Jetzt habe ich noch nicht mal mehr den Windowsbuttom...
von djsam
14. Sep 2004, 20:38
Forum: Internet und Netzwerk
Thema: Wlan Problem Suse 9.1 Centrino
Antworten: 6
Zugriffe: 561

Antwort

Hi, habe gerade was geschrieben. [http://www.linux-club.de/viewtopic.php?t=14289] War bei mir genauso bei meinem 291lci, Ich habe DHCP eingestellt am Router und auch am Lap und dann ging es. Das Routing wird bei einer zweiten Karte nicht unterstützt. bei mir hats so geklappt. Schreib mal wie´s bei D...