Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 441 Treffer

von blacklips
5. Apr 2010, 19:23
Forum: Hardware
Thema: Touchpad konfigurieren
Antworten: 12
Zugriffe: 1810

Re: Touchpad konfigurieren

Ich denke, dass du Einstellungen für das Touchpad in einer fdi Datei in /etc/hal/fdi/policy festlegen kannst. Ich hoffe, dass diese Information noch stimmt, da es im Moment wohl wieder abgeschafft werden soll. <?xml version="1.0" encoding="ISO-8859-1"?> <deviceinfo version="0.2"> <device> <match key...
von blacklips
13. Mär 2010, 07:30
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst]ext3/4 für externe 1,5 TB USB2.0 Toshiba Platte?
Antworten: 16
Zugriffe: 1160

Re: [gelöst]ext3/4 für externe 1,5 TB USB2.0 Toshiba Platte?

Solltest du Backups ohne Komprimierung machen wollen, so kommst du an einem Linux-Dateisystem nicht vorbei. Die Windows-Dateisysteme können nämlich mit den Berechtigungen nichts anfangen.
von blacklips
15. Feb 2010, 06:10
Forum: Desktopumgebung
Thema: XFCE YAST upate Abhängigkeitsfrage
Antworten: 9
Zugriffe: 571

Re: XFCE YAST upate Abhängigkeitsfrage

Naja, was sind Dev Versionen denn sonst? Stable ist es ja auf keinen Fall und ich denke nicht, dass man diese Versionen auf Produktivsystemen einsetzen sollte.
Aber das kann ja auch jeder machen, wie er will.
von blacklips
14. Feb 2010, 16:17
Forum: Desktopumgebung
Thema: XFCE YAST upate Abhängigkeitsfrage
Antworten: 9
Zugriffe: 571

Re: XFCE YAST upate Abhängigkeitsfrage

Das ist schlicht falsch, denn diese ungeraden Nummern sind immer development versionen:
http://wiki.xfce.org/releng/release-model
An der Grafik erkennt man, dass aus 4.7 nach dem Release 4.8 wird.
von blacklips
14. Feb 2010, 11:11
Forum: Desktopumgebung
Thema: XFCE YAST upate Abhängigkeitsfrage
Antworten: 9
Zugriffe: 571

Re: XFCE YAST upate Abhängigkeitsfrage

Ich hab kein openSuse, aber es wäre interessant aus welchem Repo das installiert werden soll.
von blacklips
14. Feb 2010, 10:52
Forum: Desktopumgebung
Thema: XFCE YAST upate Abhängigkeitsfrage
Antworten: 9
Zugriffe: 571

Re: XFCE YAST upate Abhängigkeitsfrage

4.7 ist aber immer der experimentelle Zweig der xfce Entwicklung. Ich glaube, dass du den nicht wirklich installieren willst :D
von blacklips
7. Feb 2010, 21:34
Forum: Internet und Netzwerk
Thema: Squid + Facebook Probleme?
Antworten: 12
Zugriffe: 2051

Re: Squid + Facebook Probleme?

Gibt wohl auch noch andere Gründe, die dafür sprechen aktuelle/ supportete Software zu nutzen.
von blacklips
5. Feb 2010, 17:36
Forum: Internet und Netzwerk
Thema: Squid + Facebook Probleme?
Antworten: 12
Zugriffe: 2051

Re: Squid + Facebook Probleme?

http://en.opensuse.org/SUSE_Linux_Lifetime
Das wird dir niemand sagen können, ob es mit einer neuen Version geht, aber diese Version ist mittlerweile seit 4 Jahren unsupportet, also wieso sowas noch nutzen?
von blacklips
2. Jan 2010, 18:39
Forum: Internet und Netzwerk
Thema: [Gelöst] Google blockt manchmal Suchanfragen
Antworten: 9
Zugriffe: 888

Re: Google blockt manchmal Suchanfragen

Das liegt daran, dass es möglich sein kann, dass deine IP einfach zuviele Anfragen an google sendet. Die denken dann du wärst ne Maschine :-). Ich hatte das an der Arbeit schon öfter, da dort ein gewisser IP-Bereich für alle Mitarbeiter da ist und dadurch sehr viele Anfragen an google rausgingen und...
von blacklips
31. Dez 2009, 14:05
Forum: Konsole und Programmierung
Thema: Auf welcher Linux Distro läuft ein Script?
Antworten: 42
Zugriffe: 3126

Re: Auf welcher Linux Distro läuft ein Script?

Fedora 12 läuft hier gar nicht:

Code: Alles auswählen

./distrocheck 
??? Should not occur: Don't find any etcFiles ???
von blacklips
20. Dez 2009, 18:08
Forum: Multimedia
Thema: [Gelöst]HILFE! k3b bricht ständig Brennvorgang ab
Antworten: 31
Zugriffe: 1755

Re: HILFE! k3b bricht ständig Brennvorgang ab

Mein Gott geht jetzt ein anderes Programm?
Was sagt denn:

Code: Alles auswählen

dmesg

Code: Alles auswählen

cat /var/log/messages
während des Brennens mit K3b?
von blacklips
20. Dez 2009, 09:43
Forum: Multimedia
Thema: [Gelöst]HILFE! k3b bricht ständig Brennvorgang ab
Antworten: 31
Zugriffe: 1755

Re: HILFE! k3b bricht ständig Brennvorgang ab

Ich möchte ja nicht von dir, dass du komplett auf ein anderes Programm umsteigst, aber es würde einfach den Fehler genauer eingrenzen. Es ist übrigens kein hinreichendes Kriterium, dass das Laufwerk unter Windows läuft. Es gab schon viele Hardware, die defekt war, aber unter Windows trotzdem noch fu...
von blacklips
20. Dez 2009, 09:17
Forum: Multimedia
Thema: [Gelöst]HILFE! k3b bricht ständig Brennvorgang ab
Antworten: 31
Zugriffe: 1755

Re: HILFE! k3b bricht ständig Brennvorgang ab

Das es 'ne alpha Version ist.
von blacklips
19. Dez 2009, 19:20
Forum: Multimedia
Thema: [Gelöst]HILFE! k3b bricht ständig Brennvorgang ab
Antworten: 31
Zugriffe: 1755

Re: HILFE! k3b bricht ständig Brennvorgang ab

Darum geht es doch gar nicht. Es ist nur so, dass k3b noch nicht auf kde4 portiert wurde und dadurch vielleicht Probleme entstehen. Naja und wenn es nichts besseres gibt, imho muss ein Brennprogramm vor allem CDs brennen können. Wenn es das nicht kann ist jedes Konsolenprogramm besser.
von blacklips
19. Dez 2009, 18:29
Forum: Internet und Netzwerk
Thema: [solved] Firefox - Back-History nicht mehr verfügbar
Antworten: 28
Zugriffe: 2107

Re: Firefox - Back -History nicht mehr verfügbar

Liegt es vielleicht an den Privatsphäreneinstellungen? Da ist vielleicht per default neuerdings etwas strikteres eingestellt.
von blacklips
19. Dez 2009, 18:28
Forum: Multimedia
Thema: [Gelöst]HILFE! k3b bricht ständig Brennvorgang ab
Antworten: 31
Zugriffe: 1755

Re: HILFE! k3b bricht ständig Brennvorgang ab

Ein anderes Programm ausprobieren?
von blacklips
19. Dez 2009, 12:54
Forum: Multimedia
Thema: [Gelöst]HILFE! k3b bricht ständig Brennvorgang ab
Antworten: 31
Zugriffe: 1755

Re: HILFE! k3b bricht ständig Brennvorgang ab

Du könntest auch einfach mal ein anderes Brennprogramm, wie z.B. Brasero ausprobieren. So kann man ausschließen, dass es ein Hardwaredefekt ist.
von blacklips
22. Nov 2009, 17:31
Forum: Internet und Netzwerk
Thema: Bilder hochladen bei StudiVZ
Antworten: 33
Zugriffe: 2451

Re: Bilder hochladen bei StudiVZ

Ich weiß jetzt nicht, welche Java-Version openSuse installiert, aber vielleicht geht es, wenn du die Sun-Version benutzt und nicht zum Beispiel openjdk.
von blacklips
15. Nov 2009, 19:55
Forum: Hardware
Thema: Fujitsu Simens - Pi 3540 - Tastaturprobleme?
Antworten: 3
Zugriffe: 434

Re: Fujitsu Simens - Pi 3540 - Tastaturprobleme?

Das war keine Frage, sondern ich wollte einfach meine Erfahrungen posten. Die Probleme des Threaderstellers und Grothesk waren auch schon ziemlich unterschiedlich, wobei mein Problem fast dem des Threaderstellers gleicht.