Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 9 Treffer

von defc0n
1. Apr 2005, 12:57
Forum: Internet und Netzwerk
Thema: gelöst: Anti Leech Plugin für Linux ?
Antworten: 3
Zugriffe: 897

Wird nichts....ich hab es bis jetzt nicht geschafft.
Wenn das Antileech Fenster kommt einfach auf den mittleren Reiter klicken (java) dann läufts....benötigst nur jre


defcon
von defc0n
1. Apr 2005, 10:32
Forum: Internet und Netzwerk
Thema: gelöst: Anti Leech Plugin für Linux ?
Antworten: 3
Zugriffe: 897

Antileech gibbet nicht für linux.....kannst du aber über java laufen lassen.
von defc0n
19. Mär 2005, 14:45
Forum: Desktopumgebung
Thema: Schwarzer Hintergrund nach Update auf KDE 3.4
Antworten: 1
Zugriffe: 495

Schwarzer Hintergrund nach Update auf KDE 3.4

Hi....
nach dem Update auf KDE 3.4 ist der Anmeldehintergrund schwarz obwohl er laut Kontrollcenter auf dem default Hintergrund steht....
Hat jemand nen Tip ????
von defc0n
19. Feb 2005, 13:54
Forum: Internet und Netzwerk
Thema: Problem NFS Client
Antworten: 1
Zugriffe: 414

Hat sich erledigt...habs doch noch geschafft ;)
von defc0n
19. Feb 2005, 09:52
Forum: Internet und Netzwerk
Thema: Problem NFS Client
Antworten: 1
Zugriffe: 414

Problem NFS Client

Hab ein problem auf gemountete Verzeichnis als User zuzugreifen. Als server fungiert ein NAS mit NFS Server. Dann zwar die Dateien im Mountverzeichnis des Clients sehen jedoch nicht zugreifen. Als root auf seite des Client ist das kein problem. Kann man unter den Mountoptionen vielleicht eine Einste...
von defc0n
7. Apr 2004, 13:47
Forum: Internet und Netzwerk
Thema: Probl. Eth0 Wlan0
Antworten: 7
Zugriffe: 1302

Uppsss....login vergessen..
von defc0n
6. Apr 2004, 18:51
Forum: Internet und Netzwerk
Thema: Probl. Eth0 Wlan0
Antworten: 7
Zugriffe: 1302

Ne..bringt leider auch nichts. Er startet wlan0 hotplugged wieder jedoch wieder mit falschen Einstellungen unter Eth0. Sobald ich den Stecker ziehe und wieder rein stecke geht es komischerweise. Ich glaube, dass er sich immer andere verfügbare WLans aussucht...da ja eine Mac eines APs angegeben wird...
von defc0n
6. Apr 2004, 18:06
Forum: Internet und Netzwerk
Thema: Probl. Eth0 Wlan0
Antworten: 7
Zugriffe: 1302

Leider nein. Bekomme bei beiden Befehlen nen Error...erkennt kein Wlan0. Nach dem starten gebe ich iwconfig ein. Dort erscheint Eth0 mit Eintragungen, die mir nicht bekannt sind Essid etc. jedoch ne Mac vom AP. Wenn ich dann den USB Stecker rasu und wieder rein stecke ist der Eth0 weg und der Wlan0 ...
von defc0n
6. Apr 2004, 11:21
Forum: Internet und Netzwerk
Thema: Probl. Eth0 Wlan0
Antworten: 7
Zugriffe: 1302

Probl. Eth0 Wlan0

Ich bin in Sachen Linux Newbie... Zu meinem Problem. Ich habe es geschafft einen Siemens Gigaset USB Adapter unter Suse 9.0 zum laufen zu bekommen. Habe die Atmel Treiber benutzt. Wenn ich den Rechner starte ziegt er unter wlan0 hotplugged an. In der Konsole ist jedoch nur Eth0 zu sehen. Wenn ich de...