Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 5 Treffer

von Rince
9. Jan 2005, 13:49
Forum: Internet und Netzwerk
Thema: DWL_G520+ und SUSE 9.2
Antworten: 7
Zugriffe: 1830

@aldo

hast du inzw eine lösung gefunden? ich hab das selbe problem wie du , auc hdie selbe karte und bin auch etwas ratlos;)

welche firmware hast du benutzt und wie hast du sie benannt?

mfg
Rince
von Rince
8. Dez 2004, 22:21
Forum: Internet und Netzwerk
Thema: Howto: ACX-Chipsatz unter SuSE 9.1
Antworten: 30
Zugriffe: 19248

WEP???

Hallöchen!

Also ich hab jetz mal endgültig suse 9.1 vom ftp gezogen und installiert, die karte scheint auch zu laufen, allerdings kommt sie nicht mit der 128bit WEP verschlüsselung unseres routers zurecht, zumindest bekomm ich nicht mal eine MAC vom router...
Fragen? Anregungen?

Danek:)
von Rince
4. Okt 2004, 21:42
Forum: Internet und Netzwerk
Thema: Howto: ACX-Chipsatz unter SuSE 9.1
Antworten: 30
Zugriffe: 19248

gut ich installier grad 9.1 vom ftp dann muss ich später mal schauen:=)
von Rince
27. Sep 2004, 21:47
Forum: Internet und Netzwerk
Thema: Howto: ACX-Chipsatz unter SuSE 9.1
Antworten: 30
Zugriffe: 19248

Hallo! ich hab meine netgear wg311v2 (ACX111 Chipsatz) unter gentoo nicht zum laufen gebracht (hab antwort vom AP bekommen bzw seine MAC aber konnte nie was senden und dmesg hat mir nur gesagt dass die treiber firmware nicht am richtigen platz wäre obwohl genau dies der fall war...) , nun krebse ich...
von Rince
6. Apr 2004, 00:02
Forum: Hardware
Thema: Syncronisation des Nokia7650 Adressbuch
Antworten: 8
Zugriffe: 2632

du musst dir multisync installieren. http://multisync.sourceforge.net/ dann dazu noch den evolution plugin... soll funktionieren, ich hab keider das problem ,dass ich zB mit dem Backup plugin mein adressbuch meines SE T610 speichern kann, aber der evolution plugin wid nie angezeigt... probiers halt ...