Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 2 Treffer

von Testing
11. Feb 2006, 13:11
Forum: Installation, Update und Paketmanagement
Thema: unmet dependencies Problem
Antworten: 3
Zugriffe: 777

vielen dank für die schnelle antwort!

welches von dennen benutzt denn Plesk und kann man bedekjenlos löschen ohne dass Plesk kaputt geht?

thx
von Testing
11. Feb 2006, 12:05
Forum: Installation, Update und Paketmanagement
Thema: unmet dependencies Problem
Antworten: 3
Zugriffe: 777

unmet dependencies Problem

Hallo zusammen! Wollte heute mein frisch installierter Linux WebServer mit Plesk updaten. So, nun bekam ich dieses Problem wenn ich versucht hatte upzudaten: root:/ # apt-get --fix-broken install Reading Package Lists... Done Building Dependency Tree... Done Correcting dependencies... failed. The fo...