Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 38 Treffer

von wigga
14. Mai 2006, 20:19
Forum: Installation, Update und Paketmanagement
Thema: Apt-Quellen zu Zen hinzufügen
Antworten: 1
Zugriffe: 894

Apt-Quellen zu Zen hinzufügen

Hallo, ich nutze seit heute Suse 10.1. Jetzt möchte ich einige Apt-Quellen auch unter Zen nutzen. Nur wie füge ich die Quellen dazu? Ich kann auf "Dienst hinzufügen" gehen und finde dort ein Fenster mit den Zeilen: Service-Typ: Dienst-Url: Service Name: Registrierungsschlüssel: Was muss ich dort ein...
von wigga
1. Mai 2006, 11:38
Forum: Desktopumgebung
Thema: [gelöst] Komme nicht mehr in KDE
Antworten: 1
Zugriffe: 376

Ich habe meinen Fehler jetzt selbst gefunden. Ich musste mich nur per Rechtsklick -> quit abmelden. Das wars schon.

Es wäre aber nett, wenn sich jemand meinem Druckerproblem annehmen könnte (im Bereich Drucker).

Gruß

Wigga
von wigga
1. Mai 2006, 11:17
Forum: Desktopumgebung
Thema: [gelöst] Komme nicht mehr in KDE
Antworten: 1
Zugriffe: 376

[gelöst] Komme nicht mehr in KDE

Hallo an alle, ich wollte gnome statt kde ausprobieren und komme jetzt nicht mehr in KDE rein. Scheinbar habe ich aber nicht Gnome ausgewählt, sonder irgendetwas anderes. Auf jeden Fall komme ich, da ich Auto-Login eingestellt habe, nicht zum Login-Bildschirm. Allerdings startet weder Gnome, noch ir...
von wigga
30. Apr 2006, 23:14
Forum: Hardware
Thema: Frage: Druckerdüsen reinigen
Antworten: 7
Zugriffe: 1317

Versehentlich zweimal gedrückt. Bitte löschen.
von wigga
30. Apr 2006, 23:13
Forum: Hardware
Thema: Frage: Druckerdüsen reinigen
Antworten: 7
Zugriffe: 1317

Ich hätte diesbezüglich eine Frage: Wenn ich den Tintenstand meines Druckers abfragen möchte erscheint die Fehlermeldung "Cannot open /Stylus C84 read/write: No such file or directory". Desweiteren erscheint bei der Druckererkennung die Meldung "Printer identification requires using a raw device.". ...
von wigga
2. Apr 2006, 16:02
Forum: Desktopumgebung
Thema: [gelöst]Wie kriege ich so ne tolle Uhr hin ? (siehe Link)
Antworten: 8
Zugriffe: 999

Genau das hat eben nicht geklappt.

Ich habe Superkaramba, inkl. aller Überreste deinstalliert und nochmals installiert und jetzt klappt es plötzlich.

Schon komisch. :lol:
von wigga
2. Apr 2006, 15:23
Forum: Desktopumgebung
Thema: [gelöst]Wie kriege ich so ne tolle Uhr hin ? (siehe Link)
Antworten: 8
Zugriffe: 999

Ich hätte diesbezüglich eine Frage: Kann ich Superkaramba und Liquid Weather gleich beim Booten mitstarten lassen? Und wenn ja wie?

Gruß

Wigga
von wigga
26. Mär 2006, 20:25
Forum: Internet und Netzwerk
Thema: [gelöst] Windows-Client in Suse Firewall freischalten
Antworten: 4
Zugriffe: 960

Danke :D So hat es geklappt.

Ohne eure Hilfe hätte ich das niemals geschafft, besonders weil Google nicht besonders auskunftsfreuding war. :roll:

Gruß

Wigga
von wigga
26. Mär 2006, 15:47
Forum: Internet und Netzwerk
Thema: [gelöst] Windows-Client in Suse Firewall freischalten
Antworten: 4
Zugriffe: 960

Geht trotzdem nicht. :(

So sieht es bei mir aus: Offene Dienste, Ports und Protokolle
Samba-Server
TCP-Ports: 137, 138, netbios-dgm, netbios-ns
UDP-Ports: 139, netbios-ssn
von wigga
26. Mär 2006, 14:58
Forum: Internet und Netzwerk
Thema: [gelöst] Windows-Client in Suse Firewall freischalten
Antworten: 4
Zugriffe: 960

[gelöst] Windows-Client in Suse Firewall freischalten

Hallo an alle, ich habe folgendes Problem: Ich habe hier meinen Rechner (Suse 10.0) und einen weiteren Rechner (Windows XP Pro) zu Hause. Wenn ich über den Netzwerkbrowser auf den Windows-Rechner zugreifen möchte, erscheint die Fehlermeldung "Keine Verbindung zum Rechner für smb://windows-rechner/"....
von wigga
26. Feb 2006, 16:06
Forum: Hardware
Thema: Suche Notebook-Webcam
Antworten: 2
Zugriffe: 676

Hallo SERVER,

ich habe zwar kein eyetoy, aber das könnte ich mir ja kaufen. Könntest du mir etwas über die Bildqualität berichten?

Gruß

Wigga
von wigga
13. Feb 2006, 12:08
Forum: Hardware
Thema: Suche Notebook-Webcam
Antworten: 2
Zugriffe: 676

Suche Notebook-Webcam

Hallo an alle,

ich suche eine Notebook-Webcam, die unter Suse problemlos funktioniert. Sie muss keine besonderen Funktionen besitzen, nur die Bildqualität sollte gut sein.

Kann mir jemand eine empfehlen?

Gruß

Wigga
von wigga
8. Feb 2006, 17:23
Forum: Hardware
Thema: KPowersave Fehler
Antworten: 22
Zugriffe: 4765

Hallo,

hat denn jemand eine Idee, wann genannter Bug endlich gefixt wird? Ich konnte über Google nichts finden.

Gruß

Wigga
von wigga
3. Feb 2006, 14:02
Forum: Installation, Update und Paketmanagement
Thema: [gelöst] Cairo-Paket defekt ???
Antworten: 3
Zugriffe: 879

Hallo flo41,

danke für die Antwort. :P Über die Konsole hats komischweise funktioniert, zumindest über den 2ten Befehl.

Gruß

Wigga
von wigga
1. Feb 2006, 17:31
Forum: Installation, Update und Paketmanagement
Thema: [gelöst] Cairo-Paket defekt ???
Antworten: 3
Zugriffe: 879

[gelöst] Cairo-Paket defekt ???

Guten Abend wünsche ich, folgendes Problem habe ich beim Update von cairo und cairo-devel: Wenn ich cairo über Synaptic upgraden möchte wird mir mitgeteilt, dass das Paket defekt ist. Desweiteren soll beim upgraden von cairo-devel das Paket libpixman-devel entfernt werden. Was kann ich da tun? Gruß ...
von wigga
2. Jan 2006, 21:11
Forum: Installation, Update und Paketmanagement
Thema: was ist da schiefgelaufen? (unknown signature)
Antworten: 3
Zugriffe: 990

Hallo biwak, ich nutze Linux zwar auch erst seit kurzer Zeit, aber ich hätte vielleicht einen Lösungsansatz: Bitte guck doch mal in der Datei etc/apt/apt.conf.d/gpg-checker.conf ob hinter GPG::Check, das Wort false steht. Sollte dort true stehen, ändere es in false. Sollte dies nicht die Lösung sein...
von wigga
29. Dez 2005, 11:59
Forum: Internet und Netzwerk
Thema: gelöst:Lesezeichen-Leiste von Konqueror verschwindet
Antworten: 2
Zugriffe: 639

Danke :D

Das war der Grund. Nett, dass doch noch jemand geantwortet hat.

Gruß

Wigga
von wigga
24. Dez 2005, 17:40
Forum: Internet und Netzwerk
Thema: gelöst:Lesezeichen-Leiste von Konqueror verschwindet
Antworten: 2
Zugriffe: 639

gelöst:Lesezeichen-Leiste von Konqueror verschwindet

Hallo und frohe Weihnachten, ich habe folgendes Problem: Die Lesezeichen-Leiste verschwindet ständig. Sobald ich Konqueror erneut startet ist die Leiste wieder weg. Was kann ich da tun? Hier mal ein Bild, damit ihr wisst, was ich meine: [URL=http://img492.imageshack.us/my.php?image=bildschirmphoto13...
von wigga
18. Dez 2005, 16:10
Forum: Desktopumgebung
Thema: Desktop-Probleme
Antworten: 4
Zugriffe: 623

Erstmal vielen Dank für eure Antworten. Ich habe jetzt einfach eingestellt, dass die Downloads ins home-Verzeichnis gehen und es funktioniert.

Bliebe nur noch mein 2tes Problem. Hat da jemand eine Idee?
von wigga
18. Dez 2005, 12:51
Forum: Desktopumgebung
Thema: Desktop-Probleme
Antworten: 4
Zugriffe: 623

Kann mir denn niemand helfen? Ich finde einfach keine Antwort. :cry: